<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <title>Arab Saudi larang umrah DIY | Media Permata</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Matnor">
    <link rel="pingback" href="http://mediapermata.com.bn/xmlrpc.php" />

    <meta property="og:image" content="http://mediapermata.com.bn/wp-content/uploads/2017/05/Umrah-DIY.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media Permata &raquo; Feed" href="http://mediapermata.com.bn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media Permata &raquo; Comments Feed" href="http://mediapermata.com.bn/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediapermata.com.bn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-modal-site-css'  href='http://mediapermata.com.bn/wp-content/plugins/easy-modal/assets/styles/easy-modal-site.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://mediapermata.com.bn/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://mediapermata.com.bn/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='pplrpsts_stylesheet-css'  href='http://mediapermata.com.bn/wp-content/plugins/bws-popular-posts/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mediapermata.com.bn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://mediapermata.com.bn/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.0&#038;ver=4.7.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://mediapermata.com.bn/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mediapermata.com.bn/wp-content/themes/Newspaper/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.5.0&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.0&#038;ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://mediapermata.com.bn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediapermata.com.bn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediapermata.com.bn/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://mediapermata.com.bn/arab-saudi-larang-umrah-diy/" />
<link rel='shortlink' href='http://mediapermata.com.bn/?p=5002884' />
<link rel="alternate" type="application/json+oembed" href="http://mediapermata.com.bn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediapermata.com.bn%2Farab-saudi-larang-umrah-diy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mediapermata.com.bn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediapermata.com.bn%2Farab-saudi-larang-umrah-diy%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://mediapermata.com.bn/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://mediapermata.com.bn/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://mediapermata.com.bn/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://mediapermata.com.bn/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#000000";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75163395-1', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-5002884 single-format-standard td-full-layout arab-saudi-larang-umrah-diy wpb-js-composer js-comp-ver-4.4.2 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Tutup</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-mp-news-container"><ul id="menu-mp-news" class=""><li id="menu-item-264653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-264653"><a href="http://mediapermata.com.bn/">Utama</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://mediapermata.com.bn/category/nasional/">Nasional</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://mediapermata.com.bn/category/borneo/">Borneo</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://mediapermata.com.bn/category/asean/">ASEAN</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://mediapermata.com.bn/category/asia-pasifik/">Asia Pasifik</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://mediapermata.com.bn/category/dunia/">Dunia</a></li>
<li id="menu-item-422764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422764"><a href="http://mediapermata.com.bn/category/minda/">Minda</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://mediapermata.com.bn/category/bisnes-it/">Bisnes &#038; IT</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://mediapermata.com.bn/category/sukan/">Sukan</a></li>
<li id="menu-item-372323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372323"><a href="http://mediapermata.com.bn/category/surat-pembaca/">Surat Pembaca</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Friday, May 19, 2017</div>                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-422"><a href="http://mediapermata.com.bn/profil-kami/">Profil Kami</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-417"><a href="http://mediapermata.com.bn/jom-iklan/">Jom iklan</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-390"><a href="http://mediapermata.com.bn/e-mel-pembaca/">e-Mel Pembaca</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-349"><a href="http://mediapermata.com.bn/hubungi-kami/">Hubungi Kami</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://mediapermata.com.bn"><img width="300" src="http://mediapermata.com.bn/wp-content/uploads/2015/04/MP-REDLOGO2.png?1" alt="" title="Media Permata Online"/></a>
                        <meta itemprop="name" content="Media Permata">
                                    </div>
            <div class="span8 td-header-style-1">
                            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://mediapermata.com.bn"><img width="300"  src="http://mediapermata.com.bn/wp-content/uploads/2015/04/MP-REDLOGO2.png?1" alt="" title="Media Permata Online"/></a>
                                        <meta itemprop="name" content="Media Permata">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-mp-news-container"><ul id="menu-mp-news-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-264653"><a href="http://mediapermata.com.bn/">Utama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://mediapermata.com.bn/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://mediapermata.com.bn/category/borneo/">Borneo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://mediapermata.com.bn/category/asean/">ASEAN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="http://mediapermata.com.bn/category/asia-pasifik/">Asia Pasifik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="http://mediapermata.com.bn/category/dunia/">Dunia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422764"><a href="http://mediapermata.com.bn/category/minda/">Minda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://mediapermata.com.bn/category/bisnes-it/">Bisnes &#038; IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="http://mediapermata.com.bn/category/sukan/">Sukan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372323"><a href="http://mediapermata.com.bn/category/surat-pembaca/">Surat Pembaca</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://mediapermata.com.bn/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Carian" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://mediapermata.com.bn"><span itemprop="title">Laman Utama</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Berita Terkini" class="entry-crumb" itemprop="url" href="http://mediapermata.com.bn/category/berita-terkini-buletin/"><span itemprop="title">Berita Terkini</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Arab Saudi la...">Arab Saudi la...</span></div>
        <article id="post-5002884" class="post-5002884 post type-post status-publish format-standard has-post-thumbnail hentry category-berita-terkini-buletin" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Arab Saudi larang umrah DIY</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://mediapermata.com.bn/category/berita-terkini-buletin/">Berita Terkini</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-05-18T22:01:04+00:00" >May 18, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        
        <div class="td-post-text-content">
            <p><strong>PUTRAJAYA, 18 Mei &#8211; Rakyat Malaysia diingatkan agar tidak melaksanakan ibadah umrah secara persendirian atau &#8216;Do it Yourself&#8217; (DIY) kerana ia merupakan kesalahan di bawah undang-undang Arab Saudi.</strong></p>
<p><strong>Timbalan Menteri Pelancongan dan Kebudayaan, Datuk Mas Ermieyati Samsudin berkata kerajaan Arab Saudi mewajibkan semua jemaah untuk berdaftar dan diurus oleh syarikat pengendali umrah sah yang dikenali sebagai muassasah.</strong></p>
<p><strong>&#8220;Pelancong yang dikategorikan sebagai Free Independent Traveler (FIT) (pengembara bebas)  ini tidak terpakai bagi tujuan umrah.</strong></p>
<p><strong>&#8220;Mereka boleh ditahan pihak berkuasa Arab Saudi kerana umrah DIY adalah salah di sisi undang-undang negara itu,&#8221; katanya kepada pemberita sebelum mempengerusikan mesyuarat Majlis Kawal Selia Umrah (MKSU) di sini hari ini. &#8211;  Bernama</strong></p>
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Arab+Saudi+larang+umrah+DIY&url=http%3A%2F%2Fmediapermata.com.bn%2Farab-saudi-larang-umrah-diy%2F&via=Media+Permata" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmediapermata.com.bn%2Farab-saudi-larang-umrah-diy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://mediapermata.com.bn/arab-saudi-larang-umrah-diy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://mediapermata.com.bn/arab-saudi-larang-umrah-diy/&amp;media=http://mediapermata.com.bn/wp-content/uploads/2017/05/Umrah-DIY.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://mediapermata.com.bn/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Terdahulu</div><a href="http://mediapermata.com.bn/4-tentera-indonesia-terkorban-dalam-latihan/">4 tentera Indonesia terkorban dalam latihan</a></div><div class="span6 next-post"><div>Seterusnya<img width="6" class="td-retina" src="http://mediapermata.com.bn/wp-content/themes/Newspaper/images/icons/similar-right.png" alt=""/></div><a href="http://mediapermata.com.bn/bekas-suami-diperintah-buat-kerja-khidmat-masyarakat/">Bekas suami diperintah buat kerja khidmat masyarakat</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://mediapermata.com.bn/author/">Matnor</a></span></div>

            <meta itemprop="author" content = "Matnor">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ARTIKEL YANG SAMA</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://mediapermata.com.bn/157-tan-kurma-kurnia-diagih/" rel="bookmark" title="157 tan kurma kurnia diagih"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/05/Kurma-kurnia-326x159.jpg" alt="" title="157 tan kurma kurnia diagih"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://mediapermata.com.bn/157-tan-kurma-kurnia-diagih/" rel="bookmark" title="157 tan kurma kurnia diagih">157 tan kurma kurnia diagih</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-05-18T22:04:56+00:00" >May 18, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Matnor">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://mediapermata.com.bn/kadar-pembiayaan-maksimum-simpanan-minimum-dibatalkan-ambd/" rel="bookmark" title="Kadar pembiayaan maksimum, simpanan minimum dibatalkan &#8211; AMBD">Kadar pembiayaan maksimum, simpanan minimum dibatalkan &#8211; AMBD</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-05-18T22:03:47+00:00" >May 18, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Matnor">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                                                            </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <aside class="widget widget_text"><div class="block-title"><span>e-Media Permata</span></div>			<div class="textwidget"><center><a href="http://epaper.mediapermata.com.bn/2017/05/MP18052017/index.html" target="_blank"><img src="http://epaper.mediapermata.com.bn/2017/05/MP18052017/MP18052017.jpg" height="362px" width="260px"></a></center> 

</div>
		</aside><aside class="widget widget_pplrpsts_popular_posts_widget"><div class="block-title"><span>Popular Posts</span></div>			<div class="pplrpsts-popular-posts">
										<article class="post type-post format-standard">
							<header class="entry-header">
								<h5><a href="http://mediapermata.com.bn/pesalah-hidap-kanser-dibebaskan/">Pesalah hidap kanser dibebaskan</a></h5>
								<div class="entry-meta">
									Posted on									<a href="http://mediapermata.com.bn/pesalah-hidap-kanser-dibebaskan/" title="8:16 am"><span class="entry-date">18 May, 2017</span></a> 
									
								</div><!-- .entry-meta -->
							</header>
							<div class="entry-content">
								<a href="http://mediapermata.com.bn/pesalah-hidap-kanser-dibebaskan/" title="Pesalah hidap kanser dibebaskan">
																			<img width="60" height="60" class="attachment-popular-post-featured-image wp-post-image" src="http://mediapermata.com.bn/wp-content/plugins/bws-popular-posts/images/no_preview.jpg" />
																	</a>
								<p>Oleh Rafidah Jumat &nbsp; BANDAR SERI BEGAWAN, 17 Mei –&#8230;</p>
							</div><!-- .entry-content -->
						</article><!-- .post -->
											<article class="post type-post format-standard">
							<header class="entry-header">
								<h5><a href="http://mediapermata.com.bn/pencuri-tegar-berjaya-rayu-peringanan-hukuman/">Pencuri tegar berjaya rayu peringanan hukuman</a></h5>
								<div class="entry-meta">
									Posted on									<a href="http://mediapermata.com.bn/pencuri-tegar-berjaya-rayu-peringanan-hukuman/" title="8:12 am"><span class="entry-date">18 May, 2017</span></a> 
									
								</div><!-- .entry-meta -->
							</header>
							<div class="entry-content">
								<a href="http://mediapermata.com.bn/pencuri-tegar-berjaya-rayu-peringanan-hukuman/" title="Pencuri tegar berjaya rayu peringanan hukuman">
																			<img width="60" height="60" class="attachment-popular-post-featured-image wp-post-image" src="http://mediapermata.com.bn/wp-content/plugins/bws-popular-posts/images/no_preview.jpg" />
																	</a>
								<p>Oleh Rafidah Jumat &nbsp; BANDAR SERI BEGAWAN, 17 Mei –&#8230;</p>
							</div><!-- .entry-content -->
						</article><!-- .post -->
											<article class="post type-post format-standard">
							<header class="entry-header">
								<h5><a href="http://mediapermata.com.bn/kutipan-zakat-terus-meningkat/">Kutipan zakat terus meningkat</a></h5>
								<div class="entry-meta">
									Posted on									<a href="http://mediapermata.com.bn/kutipan-zakat-terus-meningkat/" title="10:13 pm"><span class="entry-date">17 May, 2017</span></a> 
									
								</div><!-- .entry-meta -->
							</header>
							<div class="entry-content">
								<a href="http://mediapermata.com.bn/kutipan-zakat-terus-meningkat/" title="Kutipan zakat terus meningkat">
									<img width="60" height="60" src="http://mediapermata.com.bn/wp-content/uploads/2017/05/zakat-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/05/zakat-60x60.jpg 60w, http://mediapermata.com.bn/wp-content/uploads/2017/05/zakat-150x150.jpg 150w, http://mediapermata.com.bn/wp-content/uploads/2017/05/zakat-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
								<p>BANDAR SERI BEGAWAN, 17 Mei – Brunei menyaksikan peningkatan dalam&#8230;</p>
							</div><!-- .entry-content -->
						</article><!-- .post -->
											<article class="post type-post format-standard">
							<header class="entry-header">
								<h5><a href="http://mediapermata.com.bn/pusat-kajian-islam-dirasmi/">Pusat kajian Islam dirasmi</a></h5>
								<div class="entry-meta">
									Posted on									<a href="http://mediapermata.com.bn/pusat-kajian-islam-dirasmi/" title="8:21 am"><span class="entry-date">17 May, 2017</span></a> 
									
								</div><!-- .entry-meta -->
							</header>
							<div class="entry-content">
								<a href="http://mediapermata.com.bn/pusat-kajian-islam-dirasmi/" title="Pusat kajian Islam dirasmi">
									<img width="60" height="60" src="http://mediapermata.com.bn/wp-content/uploads/2017/05/P1-A_17517-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/05/P1-A_17517-150x150.jpg 150w, http://mediapermata.com.bn/wp-content/uploads/2017/05/P1-A_17517-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
								<p>Gambar oleh Infofoto &nbsp; LONDON, 16 Mei – Paduka anakanda&#8230;</p>
							</div><!-- .entry-content -->
						</article><!-- .post -->
											<article class="post type-post format-standard">
							<header class="entry-header">
								<h5><a href="http://mediapermata.com.bn/kutipan-zakat-terus-meningkat/">Kutipan zakat terus meningkat</a></h5>
								<div class="entry-meta">
									Posted on									<a href="http://mediapermata.com.bn/kutipan-zakat-terus-meningkat/" title="8:24 am"><span class="entry-date">18 May, 2017</span></a> 
									
								</div><!-- .entry-meta -->
							</header>
							<div class="entry-content">
								<a href="http://mediapermata.com.bn/kutipan-zakat-terus-meningkat/" title="Kutipan zakat terus meningkat">
									<img width="60" height="60" src="http://mediapermata.com.bn/wp-content/uploads/2017/05/P1-A_18517-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/05/P1-A_18517-150x150.jpg 150w, http://mediapermata.com.bn/wp-content/uploads/2017/05/P1-A_18517-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
								<p>Oleh Azlan Othman &nbsp; BANDAR SERI BEGAWAN, 17 Mei –&#8230;</p>
							</div><!-- .entry-content -->
						</article><!-- .post -->
								</div><!-- .pplrpsts-popular-posts -->
			</aside><aside class="widget widget_text"><div class="block-title"><span>e-BBYB</span></div>			<div class="textwidget"><a href="http://borneobulletinyearbook.com.bn" target="_blank"><img src="http://borneobulletinyearbook.com.bn/wp-content/uploads/2017/04/cover.jpg?1" alt="e-yearbook"></img></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Penerbitan</span></div>			<div class="textwidget"><center><img src="http://mediapermata.com.bn/wp-content/uploads/2013/03/mediaplogo.png">
<br></br>
<img src="http://mediapermata.com.bn/wp-content/uploads/2013/03/mediapminggulogo.png">
<br></br>
<a href="http://borneobulletin.com.bn"><img src="http://mediapermata.com.bn/wp-content/uploads/2013/03/bbdaily-logo.png"></a>
<br></br>
<a href="http://borneobulletin.com.bn"><img src="http://mediapermata.com.bn/wp-content/uploads/2013/03/bbweekendlogo.png"></a>
<br></br>
<a href="http://borneobulletin.com.bn"><img src="http://mediapermata.com.bn/wp-content/uploads/2013/03/bbsundaylogo.png"></a>
</center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><center><a href="http://mediapermata.com.bn/index.php/e-mel-pembaca/"><img src="http://mediapermata.com.bn/wp-content/imgs/surat-pembaca.png"><div style="spacer"></div><div style="spacer"></br>
<a href=" http://mediapermata.com.bn/index.php/subscription-form/"><img src="http://mediapermata.com.bn/wp-content/imgs/subscribebutton.jpg"></a></div></center></div>
		</aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                                                                    </div>
                                        <div class="span8 wpb_column column_container">
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright 2015 - Media Permata Online                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 591e27ef06655
    -->

    
            <style type="text/css" media="screen">
                .widget.widget_text .block-title span{
background-color: #ea2026 !important;
}
.widget.widget_text .block-title{
border-color: #ea2026 !important;
}
.widget.widget_pplrpsts_popular_posts_widget .block-title
{
border-color: #ea2026 !important;
}

.widget.widget_pplrpsts_popular_posts_widget .block-title span
{
background-color: #ea2026 !important;
}

.mpinstagram .ui-tabs-nav li a {
background-color: #ea2026 !important;
 font-size: 20px;
 font-family: 'Roboto Condensed', sans-serif;
}

.mpinstagram .wpb_tabs_nav {
border-color: #ea2026 !important;
}


                </style><script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/easy-modal/assets/scripts/jquery.transit.min.js?ver=0.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emodal_themes = [];
emodal_themes = {"1":{"id":"1","theme_id":"1","overlay":{"background":{"color":"#ffffff","opacity":100}},"container":{"padding":0,"background":{"color":"#f9f9f9","opacity":100},"border":{"style":"none","color":"#000000","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":-3,"vertical":-5,"blur":25,"spread":-10,"color":"#020202","opacity":88}},"close":{"text":"X","location":"bottomright","position":{"top":"0","left":"0","bottom":"10","right":"10"},"padding":8,"background":{"color":"#dddddd","opacity":100},"font":{"color":"#ffffff","size":12,"family":"Times New Roman"},"border":{"style":"none","color":"#ffffff","width":1,"radius":15},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#000000","size":21,"family":"Tahoma"},"text":{"align":"center"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":8}},"content":{"font":{"color":"#8c8c8c","family":"Arial"}}}};;
/* ]]> */
</script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/easy-modal/assets/scripts/easy-modal-site.js?defer&#038;ver=2' defer='defer'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>