<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Berkenan terima mengadap ketua perwakilan &ndash; Media Permata Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mediapermata.com.bn/xmlrpc.php" />
    <meta property="og:image" content="http://mediapermata.com.bn/wp-content/uploads/2017/08/DPMM.rs_.jpg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://mediapermata.com.bn/berkenan-terima-mengadap-ketua-perwakilan/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Berkenan terima mengadap ketua perwakilan &ndash; Media Permata Online" />
<meta property="og:description" content="&nbsp; BANDAR SERI BEGAWAN, 14 Ogos – Duli Yang Teramat Mulia Paduka Seri Pengiran Muda Mahkota Pengiran Muda Haji Al-Muhtadee Billah, Menteri Kanan di Jabatan Perdana Menteri, hari ini, berkenan menerima mengadap secara berasingan ketua-ketua perwakilan yang baru ke Negara Brunei Darussalam di Qashr Al-Meezan. Ketua-ketua perwakilan yang baru berkenaan ialah Pesuruhjaya Tinggi British ke &hellip;" />
<meta property="og:url" content="http://mediapermata.com.bn/berkenan-terima-mengadap-ketua-perwakilan/" />
<meta property="og:site_name" content="Media Permata Online" />
<meta property="article:section" content="Berita Terkini" />
<meta property="article:published_time" content="2017-08-15T00:12:30+08:00" />
<meta property="article:modified_time" content="2017-08-14T22:05:06+08:00" />
<meta property="og:updated_time" content="2017-08-14T22:05:06+08:00" />
<meta property="og:image" content="http://mediapermata.com.bn/wp-content/uploads/2017/08/DPMM.rs_.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="428" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; BANDAR SERI BEGAWAN, 14 Ogos – Duli Yang Teramat Mulia Paduka Seri Pengiran Muda Mahkota Pengiran Muda Haji Al-Muhtadee Billah, Menteri Kanan di Jabatan Perdana Menteri, hari ini, berkenan menerima mengadap secara berasingan ketua-ketua perwakilan yang baru ke Negara Brunei Darussalam di Qashr Al-Meezan. Ketua-ketua perwakilan yang baru berkenaan ialah Pesuruhjaya Tinggi British ke [&hellip;]" />
<meta name="twitter:title" content="Berkenan terima mengadap ketua perwakilan &ndash; Media Permata Online" />
<meta name="twitter:image" content="http://mediapermata.com.bn/wp-content/uploads/2017/08/DPMM.rs_.jpg" />
<meta property="DC.date.issued" content="2017-08-15T00:12:30+08:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media Permata Online &raquo; Feed" href="http://mediapermata.com.bn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media Permata Online &raquo; Comments Feed" href="http://mediapermata.com.bn/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media Permata Online &raquo; Berkenan terima mengadap ketua perwakilan Comments Feed" href="http://mediapermata.com.bn/berkenan-terima-mengadap-ketua-perwakilan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediapermata.com.bn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pplrpsts_stylesheet-css'  href='http://mediapermata.com.bn/wp-content/plugins/bws-popular-posts/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://mediapermata.com.bn/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mediapermata.com.bn/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mediapermata.com.bn/wp-content/themes/Newspaper_v8/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://mediapermata.com.bn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediapermata.com.bn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediapermata.com.bn/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://mediapermata.com.bn/?p=28032' />
<link rel="alternate" type="application/json+oembed" href="http://mediapermata.com.bn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediapermata.com.bn%2Fberkenan-terima-mengadap-ketua-perwakilan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mediapermata.com.bn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediapermata.com.bn%2Fberkenan-terima-mengadap-ketua-perwakilan%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/mediapermata.com.bn\/wp-admin\/","wpRestNonce":"c176812d5a","wpRestUrl":"http:\/\/mediapermata.com.bn\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mediapermata.com.bn/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/mediapermata.com.bn\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/mediapermata.com.bn\/wp-content\/themes\/Newspaper_v8";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Sila tunggu ...";
var td_email_user_pass_incorrect="Pengguna atau kata laluan salah!";
var td_email_user_incorrect="E-mel atau nama pengguna tidak betul!";
var td_email_incorrect="Emel salah!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (kiri kekunci anak panah)";
var td_magnific_popup_translation_tNext="Seterusnya (kanan kekunci anak panah)";
var td_magnific_popup_translation_tCounter="%curr% daripada %total%";
var td_magnific_popup_translation_ajax_tError="Kandungan dari %url% tidak dapat dimuatkan.";
var td_magnific_popup_translation_image_tError="#%curr% imej tidak dapat dimuatkan.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75163395-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-28032 single-format-standard berkenan-terima-mengadap-ketua-perwakilan global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mp-news-container"><ul id="menu-mp-news" class="td-mobile-main-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34"><a href="http://mediapermata.com.bn">Laman Utama</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://mediapermata.com.bn/category/nasional/">Nasional</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://mediapermata.com.bn/category/borneo/">Borneo</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://mediapermata.com.bn/category/dunia/">Dunia</a></li>
<li id="menu-item-1740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1740"><a href="http://mediapermata.com.bn/category/minda/">Minda</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://mediapermata.com.bn/category/asean/">ASEAN</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://mediapermata.com.bn/category/asia-pasifik/">Asia Pasifik</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://mediapermata.com.bn/category/bisnes-it/">Bisnes &#038; IT</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://mediapermata.com.bn/category/sukan/">Sukan</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mediapermata.com.bn/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Carian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, August 15, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1128"><a href="http://mediapermata.com.bn/profil-kami/">Profil Kami</a></li>
<li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1127"><a href="http://mediapermata.com.bn/jom-iklan/">Jom Iklan</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1125"><a href="http://mediapermata.com.bn/e-mel-pembaca/">e-Mel Pembaca</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1126"><a href="http://mediapermata.com.bn/hubungi-kami/">Hubungi Kami</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://mediapermata.com.bn/">
                <img src="http://mediapermata.com.bn/wp-content/uploads/2017/07/MP-REDLOGO2.png" alt=""/>
                <span class="td-visual-hidden">Media Permata Online</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://mediapermata.com.bn/">
            <img src="http://mediapermata.com.bn/wp-content/uploads/2017/07/MP-REDLOGO2.png" alt=""/>
        </a>
        </div>
    <div class="menu-mp-news-container"><ul id="menu-mp-news-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://mediapermata.com.bn">Laman Utama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27"><a href="http://mediapermata.com.bn/category/nasional/">Nasional</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59923f31950ad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59923f31950ad" ><script>var block_td_uid_2_59923f31950ad = new tdBlock();
block_td_uid_2_59923f31950ad.id = "td_uid_2_59923f31950ad";
block_td_uid_2_59923f31950ad.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_59923f31950ad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59923f31950ad_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59923f31950ad.td_column_number = "3";
block_td_uid_2_59923f31950ad.block_type = "td_block_mega_menu";
block_td_uid_2_59923f31950ad.post_count = "5";
block_td_uid_2_59923f31950ad.found_posts = "3975";
block_td_uid_2_59923f31950ad.header_color = "";
block_td_uid_2_59923f31950ad.ajax_pagination_infinite_stop = "";
block_td_uid_2_59923f31950ad.max_num_pages = "795";
tdBlocksArray.push(block_td_uid_2_59923f31950ad);
</script><div id=td_uid_2_59923f31950ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/kebersihan-sekolah-tanggungjawab-bersama/" rel="bookmark" title="Kebersihan sekolah tanggungjawab bersama"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P3-18_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P3-18_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P3-18_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kebersihan sekolah tanggungjawab bersama"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/kebersihan-sekolah-tanggungjawab-bersama/" rel="bookmark" title="Kebersihan sekolah tanggungjawab bersama">Kebersihan sekolah tanggungjawab bersama</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/pameran-50-tahun-asean/" rel="bookmark" title="Pameran 50 tahun ASEAN"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P4-1-A_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P4-1-A_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P4-1-A_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pameran 50 tahun ASEAN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/pameran-50-tahun-asean/" rel="bookmark" title="Pameran 50 tahun ASEAN">Pameran 50 tahun ASEAN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/penerbangan-ke-3-berlepas-ke-madinah/" rel="bookmark" title="Penerbangan ke-3 berlepas ke Madinah"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P5-A_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P5-A_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P5-A_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Penerbangan ke-3 berlepas ke Madinah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/penerbangan-ke-3-berlepas-ke-madinah/" rel="bookmark" title="Penerbangan ke-3 berlepas ke Madinah">Penerbangan ke-3 berlepas ke Madinah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/lantai-roboh-sendiri/" rel="bookmark" title="Lantai roboh sendiri"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P6-1-A_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P6-1-A_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P6-1-A_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lantai roboh sendiri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/lantai-roboh-sendiri/" rel="bookmark" title="Lantai roboh sendiri">Lantai roboh sendiri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/penduduk-kg-danau-bimbang/" rel="bookmark" title="Penduduk Kg Danau bimbang"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P7-1-A_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P7-1-A_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P7-1-A_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Penduduk Kg Danau bimbang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/penduduk-kg-danau-bimbang/" rel="bookmark" title="Penduduk Kg Danau bimbang">Penduduk Kg Danau bimbang</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59923f31950ad" data-td_block_id="td_uid_2_59923f31950ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59923f31950ad" data-td_block_id="td_uid_2_59923f31950ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24"><a href="http://mediapermata.com.bn/category/borneo/">Borneo</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59923f319b0d9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59923f319b0d9" ><script>var block_td_uid_3_59923f319b0d9 = new tdBlock();
block_td_uid_3_59923f319b0d9.id = "td_uid_3_59923f319b0d9";
block_td_uid_3_59923f319b0d9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_3_59923f319b0d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59923f319b0d9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59923f319b0d9.td_column_number = "3";
block_td_uid_3_59923f319b0d9.block_type = "td_block_mega_menu";
block_td_uid_3_59923f319b0d9.post_count = "5";
block_td_uid_3_59923f319b0d9.found_posts = "829";
block_td_uid_3_59923f319b0d9.header_color = "";
block_td_uid_3_59923f319b0d9.ajax_pagination_infinite_stop = "";
block_td_uid_3_59923f319b0d9.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_3_59923f319b0d9);
</script><div id=td_uid_3_59923f319b0d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/pesta-etnik-kukuh-perpaduan/" rel="bookmark" title="Pesta etnik kukuh perpaduan"><img width="218" height="97" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P11-A_14817.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P11-A_14817.jpg 1194w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P11-A_14817-300x134.jpg 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P11-A_14817-1024x457.jpg 1024w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P11-A_14817-1074x483.jpg 1074w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P11-A_14817-800x357.jpg 800w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P11-A_14817-1082x483.jpg 1082w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pesta etnik kukuh perpaduan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/pesta-etnik-kukuh-perpaduan/" rel="bookmark" title="Pesta etnik kukuh perpaduan">Pesta etnik kukuh perpaduan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/pakaian-keluaran-beladin-tembusi-pasaran-antarabangsa/" rel="bookmark" title="Pakaian keluaran Beladin tembusi pasaran antarabangsa"><img width="218" height="123" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P11-B_14817.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P11-B_14817.jpg 948w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P11-B_14817-300x169.jpg 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P11-B_14817-635x357.jpg 635w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P11-B_14817-859x483.jpg 859w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pakaian keluaran Beladin tembusi pasaran antarabangsa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/pakaian-keluaran-beladin-tembusi-pasaran-antarabangsa/" rel="bookmark" title="Pakaian keluaran Beladin tembusi pasaran antarabangsa">Pakaian keluaran Beladin tembusi pasaran antarabangsa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/pekebun-kecil-getah-sarawak-terima-peruntukan-rm41-2-juta/" rel="bookmark" title="Pekebun kecil getah Sarawak terima peruntukan RM41.2 juta"><img width="218" height="145" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P12-A_14817.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P12-A_14817.jpg 800w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P12-A_14817-300x200.jpg 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P12-A_14817-536x357.jpg 536w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P12-A_14817-725x483.jpg 725w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pekebun kecil getah Sarawak terima peruntukan RM41.2 juta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/pekebun-kecil-getah-sarawak-terima-peruntukan-rm41-2-juta/" rel="bookmark" title="Pekebun kecil getah Sarawak terima peruntukan RM41.2 juta">Pekebun kecil getah Sarawak terima peruntukan RM41.2 juta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/rabies-95-gigitan-terbaru-dilaporkan/" rel="bookmark" title="Rabies: 95 gigitan terbaru dilaporkan"><img width="200" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png 1024w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-300x225.png 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-476x357.png 476w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-644x483.png 644w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Rabies: 95 gigitan terbaru dilaporkan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/rabies-95-gigitan-terbaru-dilaporkan/" rel="bookmark" title="Rabies: 95 gigitan terbaru dilaporkan">Rabies: 95 gigitan terbaru dilaporkan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/buaya-seberat-300kg-ditemui-di-miri/" rel="bookmark" title="Buaya seberat 300kg ditemui di Miri"><img width="200" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png 1024w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-300x225.png 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-476x357.png 476w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-644x483.png 644w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Buaya seberat 300kg ditemui di Miri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/buaya-seberat-300kg-ditemui-di-miri/" rel="bookmark" title="Buaya seberat 300kg ditemui di Miri">Buaya seberat 300kg ditemui di Miri</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59923f319b0d9" data-td_block_id="td_uid_3_59923f319b0d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59923f319b0d9" data-td_block_id="td_uid_3_59923f319b0d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-35"><a href="http://mediapermata.com.bn/category/dunia/">Dunia</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59923f319e04c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59923f319e04c" ><script>var block_td_uid_4_59923f319e04c = new tdBlock();
block_td_uid_4_59923f319e04c.id = "td_uid_4_59923f319e04c";
block_td_uid_4_59923f319e04c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_4_59923f319e04c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59923f319e04c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59923f319e04c.td_column_number = "3";
block_td_uid_4_59923f319e04c.block_type = "td_block_mega_menu";
block_td_uid_4_59923f319e04c.post_count = "5";
block_td_uid_4_59923f319e04c.found_posts = "1625";
block_td_uid_4_59923f319e04c.header_color = "";
block_td_uid_4_59923f319e04c.ajax_pagination_infinite_stop = "";
block_td_uid_4_59923f319e04c.max_num_pages = "325";
tdBlocksArray.push(block_td_uid_4_59923f319e04c);
</script><div id=td_uid_4_59923f319e04c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/3-maut-rapat-umum-bertukar-ganas/" rel="bookmark" title="3 maut rapat umum bertukar ganas"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P15-A_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P15-A_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P15-A_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3 maut rapat umum bertukar ganas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/3-maut-rapat-umum-bertukar-ganas/" rel="bookmark" title="3 maut rapat umum bertukar ganas">3 maut rapat umum bertukar ganas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/bukti-mencukupi-sabit-assad/" rel="bookmark" title="Bukti mencukupi sabit Assad"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P16-A_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P16-A_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P16-A_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bukti mencukupi sabit Assad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/bukti-mencukupi-sabit-assad/" rel="bookmark" title="Bukti mencukupi sabit Assad">Bukti mencukupi sabit Assad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/kebakaran-hutan-corsica-dan-portugal-dibendung/" rel="bookmark" title="Kebakaran hutan Corsica dan Portugal dibendung"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P15-B_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P15-B_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P15-B_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kebakaran hutan Corsica dan Portugal dibendung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/kebakaran-hutan-corsica-dan-portugal-dibendung/" rel="bookmark" title="Kebakaran hutan Corsica dan Portugal dibendung">Kebakaran hutan Corsica dan Portugal dibendung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/tumpahan-minyak-di-kuwait/" rel="bookmark" title="Tumpahan minyak di Kuwait"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P16-B_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P16-B_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P16-B_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tumpahan minyak di Kuwait"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/tumpahan-minyak-di-kuwait/" rel="bookmark" title="Tumpahan minyak di Kuwait">Tumpahan minyak di Kuwait</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/lawatan-pence-dibayangi-ancaman-trump/" rel="bookmark" title="Lawatan Pence dibayangi ancaman Trump"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-218x150.png" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-218x150.png 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lawatan Pence dibayangi ancaman Trump"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/lawatan-pence-dibayangi-ancaman-trump/" rel="bookmark" title="Lawatan Pence dibayangi ancaman Trump">Lawatan Pence dibayangi ancaman Trump</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59923f319e04c" data-td_block_id="td_uid_4_59923f319e04c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59923f319e04c" data-td_block_id="td_uid_4_59923f319e04c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1740"><a href="http://mediapermata.com.bn/category/minda/">Minda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25"><a href="http://mediapermata.com.bn/category/asean/">ASEAN</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59923f31a1bfe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59923f31a1bfe" ><script>var block_td_uid_5_59923f31a1bfe = new tdBlock();
block_td_uid_5_59923f31a1bfe.id = "td_uid_5_59923f31a1bfe";
block_td_uid_5_59923f31a1bfe.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_5_59923f31a1bfe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59923f31a1bfe_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59923f31a1bfe.td_column_number = "3";
block_td_uid_5_59923f31a1bfe.block_type = "td_block_mega_menu";
block_td_uid_5_59923f31a1bfe.post_count = "5";
block_td_uid_5_59923f31a1bfe.found_posts = "1037";
block_td_uid_5_59923f31a1bfe.header_color = "";
block_td_uid_5_59923f31a1bfe.ajax_pagination_infinite_stop = "";
block_td_uid_5_59923f31a1bfe.max_num_pages = "208";
tdBlocksArray.push(block_td_uid_5_59923f31a1bfe);
</script><div id=td_uid_5_59923f31a1bfe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/3-negara-setuju-lantik-poc/" rel="bookmark" title="3 negara setuju lantik POC"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-218x150.png" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-218x150.png 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3 negara setuju lantik POC"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/3-negara-setuju-lantik-poc/" rel="bookmark" title="3 negara setuju lantik POC">3 negara setuju lantik POC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/gempa-landa-sumatera/" rel="bookmark" title="Gempa landa Sumatera"><img width="200" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png 1024w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-300x225.png 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-476x357.png 476w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-644x483.png 644w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Gempa landa Sumatera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/gempa-landa-sumatera/" rel="bookmark" title="Gempa landa Sumatera">Gempa landa Sumatera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/bermulanya-kehidupan-baru-tunku-tun-aminah-dennis-muhammad/" rel="bookmark" title="Bermulanya kehidupan baru Tunku Tun Aminah, Dennis Muhammad"><img width="218" height="145" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P12-B_14817.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P12-B_14817.jpg 800w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P12-B_14817-300x200.jpg 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P12-B_14817-536x357.jpg 536w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P12-B_14817-725x483.jpg 725w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bermulanya kehidupan baru Tunku Tun Aminah, Dennis Muhammad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/bermulanya-kehidupan-baru-tunku-tun-aminah-dennis-muhammad/" rel="bookmark" title="Bermulanya kehidupan baru Tunku Tun Aminah, Dennis Muhammad">Bermulanya kehidupan baru Tunku Tun Aminah, Dennis Muhammad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/gegaran-kecil-susulan-gempa-sumatera-turut-dirasai-di-jb-2/" rel="bookmark" title="Gegaran kecil susulan gempa Sumatera turut dirasai di JB"><img width="218" height="145" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P13-A_14817.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P13-A_14817.jpg 800w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P13-A_14817-300x200.jpg 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P13-A_14817-536x357.jpg 536w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P13-A_14817-725x483.jpg 725w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gegaran kecil susulan gempa Sumatera turut dirasai di JB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/gegaran-kecil-susulan-gempa-sumatera-turut-dirasai-di-jb-2/" rel="bookmark" title="Gegaran kecil susulan gempa Sumatera turut dirasai di JB">Gegaran kecil susulan gempa Sumatera turut dirasai di JB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/tiger-sky-tower-ditutup-sehingga-diberitahu/" rel="bookmark" title="Tiger Sky Tower ditutup sehingga diberitahu"><img width="200" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png 1024w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-300x225.png 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-476x357.png 476w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-644x483.png 644w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Tiger Sky Tower ditutup sehingga diberitahu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/tiger-sky-tower-ditutup-sehingga-diberitahu/" rel="bookmark" title="Tiger Sky Tower ditutup sehingga diberitahu">Tiger Sky Tower ditutup sehingga diberitahu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59923f31a1bfe" data-td_block_id="td_uid_5_59923f31a1bfe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59923f31a1bfe" data-td_block_id="td_uid_5_59923f31a1bfe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-28"><a href="http://mediapermata.com.bn/category/asia-pasifik/">Asia Pasifik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59923f31a4f98_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59923f31a4f98" ><script>var block_td_uid_6_59923f31a4f98 = new tdBlock();
block_td_uid_6_59923f31a4f98.id = "td_uid_6_59923f31a4f98";
block_td_uid_6_59923f31a4f98.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_6_59923f31a4f98_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59923f31a4f98_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59923f31a4f98.td_column_number = "3";
block_td_uid_6_59923f31a4f98.block_type = "td_block_mega_menu";
block_td_uid_6_59923f31a4f98.post_count = "5";
block_td_uid_6_59923f31a4f98.found_posts = "1056";
block_td_uid_6_59923f31a4f98.header_color = "";
block_td_uid_6_59923f31a4f98.ajax_pagination_infinite_stop = "";
block_td_uid_6_59923f31a4f98.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_6_59923f31a4f98);
</script><div id=td_uid_6_59923f31a4f98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/tanah-runtuh-6-maut-puluhan-hilang/" rel="bookmark" title="Tanah runtuh: 6 maut, puluhan hilang"><img width="218" height="145" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P14-A_14817.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P14-A_14817.jpg 800w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P14-A_14817-300x200.jpg 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P14-A_14817-536x357.jpg 536w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P14-A_14817-725x483.jpg 725w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tanah runtuh: 6 maut, puluhan hilang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/tanah-runtuh-6-maut-puluhan-hilang/" rel="bookmark" title="Tanah runtuh: 6 maut, puluhan hilang">Tanah runtuh: 6 maut, puluhan hilang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/jumlah-korban-jiwa-banjir-nepal-meningkat/" rel="bookmark" title="Jumlah korban jiwa banjir Nepal meningkat"><img width="218" height="145" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P14-B_14817.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P14-B_14817.jpg 800w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P14-B_14817-300x200.jpg 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P14-B_14817-536x357.jpg 536w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P14-B_14817-725x483.jpg 725w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jumlah korban jiwa banjir Nepal meningkat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/jumlah-korban-jiwa-banjir-nepal-meningkat/" rel="bookmark" title="Jumlah korban jiwa banjir Nepal meningkat">Jumlah korban jiwa banjir Nepal meningkat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/keberangan-memuncak-berhubung-kematian-puluhan-anak-damit/" rel="bookmark" title="Keberangan memuncak berhubung kematian puluhan anak damit"><img width="200" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png 1024w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-300x225.png 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-476x357.png 476w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-644x483.png 644w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Keberangan memuncak berhubung kematian puluhan anak damit"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/keberangan-memuncak-berhubung-kematian-puluhan-anak-damit/" rel="bookmark" title="Keberangan memuncak berhubung kematian puluhan anak damit">Keberangan memuncak berhubung kematian puluhan anak damit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/ratusan-mengalami-simptom-akibat-kebocoran-klorin/" rel="bookmark" title="Ratusan mengalami simptom akibat kebocoran klorin"><img width="200" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png 1024w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-300x225.png 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-476x357.png 476w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-644x483.png 644w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Ratusan mengalami simptom akibat kebocoran klorin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/ratusan-mengalami-simptom-akibat-kebocoran-klorin/" rel="bookmark" title="Ratusan mengalami simptom akibat kebocoran klorin">Ratusan mengalami simptom akibat kebocoran klorin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/parlimen-iran-tambah-dana-peluru-berpandu/" rel="bookmark" title="Parlimen Iran tambah dana peluru berpandu"><img width="200" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png 1024w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-300x225.png 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-476x357.png 476w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-644x483.png 644w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Parlimen Iran tambah dana peluru berpandu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/parlimen-iran-tambah-dana-peluru-berpandu/" rel="bookmark" title="Parlimen Iran tambah dana peluru berpandu">Parlimen Iran tambah dana peluru berpandu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59923f31a4f98" data-td_block_id="td_uid_6_59923f31a4f98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59923f31a4f98" data-td_block_id="td_uid_6_59923f31a4f98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26"><a href="http://mediapermata.com.bn/category/bisnes-it/">Bisnes &#038; IT</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59923f31a8263_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59923f31a8263" ><script>var block_td_uid_7_59923f31a8263 = new tdBlock();
block_td_uid_7_59923f31a8263.id = "td_uid_7_59923f31a8263";
block_td_uid_7_59923f31a8263.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_7_59923f31a8263_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59923f31a8263_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59923f31a8263.td_column_number = "3";
block_td_uid_7_59923f31a8263.block_type = "td_block_mega_menu";
block_td_uid_7_59923f31a8263.post_count = "5";
block_td_uid_7_59923f31a8263.found_posts = "1441";
block_td_uid_7_59923f31a8263.header_color = "";
block_td_uid_7_59923f31a8263.ajax_pagination_infinite_stop = "";
block_td_uid_7_59923f31a8263.max_num_pages = "289";
tdBlocksArray.push(block_td_uid_7_59923f31a8263);
</script><div id=td_uid_7_59923f31a8263 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/kabel-berselirat-di-bangkok-akan-jadi-sejarah/" rel="bookmark" title="Kabel berselirat di Bangkok akan jadi sejarah"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P18-A_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P18-A_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P18-A_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kabel berselirat di Bangkok akan jadi sejarah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/kabel-berselirat-di-bangkok-akan-jadi-sejarah/" rel="bookmark" title="Kabel berselirat di Bangkok akan jadi sejarah">Kabel berselirat di Bangkok akan jadi sejarah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/china-jinakkan-badak-kelabu-untuk-lindung-ekonomi/" rel="bookmark" title="China jinakkan ‘badak kelabu’ untuk lindung ekonomi"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P19-A_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P19-A_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P19-A_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="China jinakkan ‘badak kelabu’ untuk lindung ekonomi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/china-jinakkan-badak-kelabu-untuk-lindung-ekonomi/" rel="bookmark" title="China jinakkan ‘badak kelabu’ untuk lindung ekonomi">China jinakkan ‘badak kelabu’ untuk lindung ekonomi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/babyblocks-raih-hadiah-utama-hackathon/" rel="bookmark" title="Babyblocks raih hadiah utama hackathon"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P18-B_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P18-B_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P18-B_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Babyblocks raih hadiah utama hackathon"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/babyblocks-raih-hadiah-utama-hackathon/" rel="bookmark" title="Babyblocks raih hadiah utama hackathon">Babyblocks raih hadiah utama hackathon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/facebook-steps-up-video-ambitions-with-watch/" rel="bookmark" title="Facebook steps up video ambitions with Watch"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P19-B_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P19-B_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P19-B_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Facebook steps up video ambitions with Watch"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/facebook-steps-up-video-ambitions-with-watch/" rel="bookmark" title="Facebook steps up video ambitions with Watch">Facebook steps up video ambitions with Watch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/rm500-juta-untuk-kontraktor-lebuh-raya-pan-borneo/" rel="bookmark" title="RM500 juta untuk kontraktor Lebuh Raya Pan Borneo"><img width="200" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410.png 1024w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-300x225.png 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-476x357.png 476w, http://mediapermata.com.bn/wp-content/uploads/2017/08/MP_102410-644x483.png 644w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="RM500 juta untuk kontraktor Lebuh Raya Pan Borneo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/rm500-juta-untuk-kontraktor-lebuh-raya-pan-borneo/" rel="bookmark" title="RM500 juta untuk kontraktor Lebuh Raya Pan Borneo">RM500 juta untuk kontraktor Lebuh Raya Pan Borneo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59923f31a8263" data-td_block_id="td_uid_7_59923f31a8263"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59923f31a8263" data-td_block_id="td_uid_7_59923f31a8263"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29"><a href="http://mediapermata.com.bn/category/sukan/">Sukan</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59923f31abc66_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59923f31abc66" ><script>var block_td_uid_8_59923f31abc66 = new tdBlock();
block_td_uid_8_59923f31abc66.id = "td_uid_8_59923f31abc66";
block_td_uid_8_59923f31abc66.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_8_59923f31abc66_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59923f31abc66_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59923f31abc66.td_column_number = "3";
block_td_uid_8_59923f31abc66.block_type = "td_block_mega_menu";
block_td_uid_8_59923f31abc66.post_count = "5";
block_td_uid_8_59923f31abc66.found_posts = "2887";
block_td_uid_8_59923f31abc66.header_color = "";
block_td_uid_8_59923f31abc66.ajax_pagination_infinite_stop = "";
block_td_uid_8_59923f31abc66.max_num_pages = "578";
tdBlocksArray.push(block_td_uid_8_59923f31abc66);
</script><div id=td_uid_8_59923f31abc66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/lumba-perahu-ceriakan-hari-belia-kebangsaan/" rel="bookmark" title="Lumba perahu ceriakan Hari Belia Kebangsaan"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P1-A_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P1-A_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P1-A_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lumba perahu ceriakan Hari Belia Kebangsaan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/lumba-perahu-ceriakan-hari-belia-kebangsaan/" rel="bookmark" title="Lumba perahu ceriakan Hari Belia Kebangsaan">Lumba perahu ceriakan Hari Belia Kebangsaan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/bersedia-tempuhi-cabaran/" rel="bookmark" title="Bersedia tempuhi cabaran"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P24-B_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P24-B_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P24-B_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bersedia tempuhi cabaran"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/bersedia-tempuhi-cabaran/" rel="bookmark" title="Bersedia tempuhi cabaran">Bersedia tempuhi cabaran</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/atlet-negara-berlepas-ke-acara-sukan-sea/" rel="bookmark" title="Atlet negara berlepas ke acara Sukan SEA"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P22-A_148171-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P22-A_148171-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P22-A_148171-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atlet negara berlepas ke acara Sukan SEA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/atlet-negara-berlepas-ke-acara-sukan-sea/" rel="bookmark" title="Atlet negara berlepas ke acara Sukan SEA">Atlet negara berlepas ke acara Sukan SEA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/kuantan-rangers-juara-liga-futsal-brunei-2017/" rel="bookmark" title="Kuantan Rangers juara Liga Futsal Brunei 2017"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P22-D_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P22-D_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P22-D_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kuantan Rangers juara Liga Futsal Brunei 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/kuantan-rangers-juara-liga-futsal-brunei-2017/" rel="bookmark" title="Kuantan Rangers juara Liga Futsal Brunei 2017">Kuantan Rangers juara Liga Futsal Brunei 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mediapermata.com.bn/tx-ft-juara-kejohanan-futsal-rtb/" rel="bookmark" title="TX FT juara Kejohanan Futsal RTB"><img width="218" height="150" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/P22-B_14817-218x150.jpg" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/P22-B_14817-218x150.jpg 218w, http://mediapermata.com.bn/wp-content/uploads/2017/08/P22-B_14817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TX FT juara Kejohanan Futsal RTB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mediapermata.com.bn/tx-ft-juara-kejohanan-futsal-rtb/" rel="bookmark" title="TX FT juara Kejohanan Futsal RTB">TX FT juara Kejohanan Futsal RTB</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59923f31abc66" data-td_block_id="td_uid_8_59923f31abc66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59923f31abc66" data-td_block_id="td_uid_8_59923f31abc66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://mediapermata.com.bn/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Carian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-28032" class="post-28032 post type-post status-publish format-standard has-post-thumbnail hentry category-berita-terkini" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mediapermata.com.bn/category/berita-terkini/">Berita Terkini</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Berkenan terima mengadap ketua perwakilan</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T00:12:30+00:00" >August 15, 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p>&nbsp;</p>
<p><img class="alignnone size-medium wp-image-28033" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/DPMM.rs_-300x201.jpg" alt="" width="300" height="201" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/DPMM.rs_-300x201.jpg 300w, http://mediapermata.com.bn/wp-content/uploads/2017/08/DPMM.rs_-628x420.jpg 628w, http://mediapermata.com.bn/wp-content/uploads/2017/08/DPMM.rs_.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>BANDAR SERI BEGAWAN, 14 Ogos – Duli Yang Teramat Mulia Paduka Seri Pengiran Muda Mahkota Pengiran Muda Haji Al-Muhtadee Billah, Menteri Kanan di Jabatan Perdana Menteri, hari ini, berkenan menerima mengadap secara berasingan ketua-ketua perwakilan yang baru ke Negara Brunei Darussalam di Qashr Al-Meezan.</p>
<p>Ketua-ketua perwakilan yang baru berkenaan ialah Pesuruhjaya Tinggi British ke Negara Brunei Darussalam, Richard Stephen Lindsay, Duta Besar Istimewa dan Mutlak Jepun ke Negara Brunei Darussalam, Motohiko Kato dan Duta Besar Istimewa dan Mutlak Republik Persekutuan Jerman ke Negara Brunei Darussalam, Peter Hermann Wolff.</p>
<p>Richard Stephen Lindsay sebelum ini bertugas sebagai Ketua Jabatan Dasar Keselamatan di Pejabat Luar Negara dan Komanwel manakala Motohiko Kato pernah berkhidmat sebagai Timbalan Ketua Perwakilan di Kedutaan Jepun di United Kingdom dan Peter Hermann Wolff pula sebelum ini menjawat jawatan Timbalan Ketua Perwakilan di Kedutaan Republik Persekutuan Jerman di Paraguay.</p>
<p>&#8211;<em> (Ikuti berita lanjut dalam <a href="http://digital.mediapermata.com.bn">Media Permata</a>)</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SAHAM</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmediapermata.com.bn%2Fberkenan-terima-mengadap-ketua-perwakilan%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Berkenan+terima+mengadap+ketua+perwakilan&url=http%3A%2F%2Fmediapermata.com.bn%2Fberkenan-terima-mengadap-ketua-perwakilan%2F&via=Media+Permata+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://mediapermata.com.bn/berkenan-terima-mengadap-ketua-perwakilan/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://mediapermata.com.bn/berkenan-terima-mengadap-ketua-perwakilan/&amp;media=http://mediapermata.com.bn/wp-content/uploads/2017/08/DPMM.rs_.jpg&description=Berkenan+terima+mengadap+ketua+perwakilan" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Berkenan+terima+mengadap+ketua+perwakilan%20-%20http%3A%2F%2Fmediapermata.com.bn%2Fberkenan-terima-mengadap-ketua-perwakilan%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://mediapermata.com.bn/berkenan-terima-mengadap-ketua-perwakilan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mediapermata.com.bn/berkenan-terima-mengadap-ketua-perwakilan/" data-text="Berkenan terima mengadap ketua perwakilan" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Terdahulu</span><a href="http://mediapermata.com.bn/tiada-siasatan-untuk-kemalangan-kecil-pdb/">Tiada siasatan untuk kemalangan kecil &#8211; PDB</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Seterusnya</span><a href="http://mediapermata.com.bn/berkenan-berangkat-ke-persandingan-diraja/">Berkenan berangkat ke persandingan diraja</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://mediapermata.com.bn/author/matnor/">Matnor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Matnor"></span><meta itemprop="datePublished" content="2017-08-15T00:12:30+00:00"><meta itemprop="dateModified" content="2017-08-14T22:05:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mediapermata.com.bn/berkenan-terima-mengadap-ketua-perwakilan/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mediapermata.com.bn/wp-content/uploads/2017/07/MP-REDLOGO2.png"></span><meta itemprop="name" content="Media Permata Online"></span><meta itemprop="headline " content="Berkenan terima mengadap ketua perwakilan"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mediapermata.com.bn/wp-content/uploads/2017/08/DPMM.rs_.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="428"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_10_59923f31b32cd_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_59923f31b32cd" ><h4 class="block-title"><a href="http://digital.mediapermata.com.bn" class="td-pulldown-size">Media Permata Digital</a></h4><div class="td_mod_wrap"><center><a href="http://digital.mediapermata.com.bn" target="_blank"><img src="http://digital.mediapermata.com.bn/wp-content/uploads/2017/08/MP15082017.jpg" height="362px" width="260px"></a></center> </div></div><aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>e-BBYB</span></h4><div class="a-single a-4"><a href="http://borneobulletinyearbook.com.bn" target="_blank"><img src="http://borneobulletinyearbook.com.bn/wp-content/uploads/2017/04/cover.jpg?1" alt="e-yearbook"></img></a></div></aside><aside class="td_block_template_1 widget widget_pplrpsts_popular_posts_widget"><h4 class="block-title"><span>Berita Popular</span></h4>				<div class="pplrpsts-popular-posts">
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h5 class="pplrpsts_posts_title">								<a href="http://mediapermata.com.bn/berkenan-berangkat-ke-majlis-kesyukuran/">Berkenan berangkat ke majlis kesyukuran</a>
							</h5>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://mediapermata.com.bn/berkenan-berangkat-ke-majlis-kesyukuran/" title="8:25 am"><span class="entry-date">15 July, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://mediapermata.com.bn/berkenan-berangkat-ke-majlis-kesyukuran/" title="Berkenan berangkat ke majlis kesyukuran">
									<img width="60" height="60" src="http://mediapermata.com.bn/wp-content/uploads/2017/07/P1-A_15717-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/07/P1-A_15717-60x60.jpg 60w, http://mediapermata.com.bn/wp-content/uploads/2017/07/P1-A_15717-150x150.jpg 150w, http://mediapermata.com.bn/wp-content/uploads/2017/07/P1-A_15717-356x364.jpg 356w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							<p>Oleh Yusrin Junaidi Gambar oleh Muiz Matdani &nbsp; BANDAR SERI&#8230;</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h5 class="pplrpsts_posts_title">								<a href="http://mediapermata.com.bn/misi-menyelamat-spesis-katak-dari-pupus-di-ecuador/">Misi menyelamat spesis katak dari pupus di Ecuador</a>
							</h5>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://mediapermata.com.bn/misi-menyelamat-spesis-katak-dari-pupus-di-ecuador/" title="8:31 am"><span class="entry-date">29 July, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://mediapermata.com.bn/misi-menyelamat-spesis-katak-dari-pupus-di-ecuador/" title="Misi menyelamat spesis katak dari pupus di Ecuador">
									<img width="60" height="60" src="http://mediapermata.com.bn/wp-content/uploads/2017/07/M2-D_29717-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/07/M2-D_29717-60x60.jpg 60w, http://mediapermata.com.bn/wp-content/uploads/2017/07/M2-D_29717-150x150.jpg 150w, http://mediapermata.com.bn/wp-content/uploads/2017/07/M2-D_29717-356x364.jpg 356w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							<p>QUITO – Pemburuan bagi katak-katak yang jarang ditemui dengan harganya&#8230;</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h5 class="pplrpsts_posts_title">								<a href="http://mediapermata.com.bn/curi-bekas-anggota-polis-kena-12-tahun-penjara/">Curi: Bekas anggota polis kena 12 tahun penjara</a>
							</h5>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://mediapermata.com.bn/curi-bekas-anggota-polis-kena-12-tahun-penjara/" title="8:08 am"><span class="entry-date">04 August, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://mediapermata.com.bn/curi-bekas-anggota-polis-kena-12-tahun-penjara/" title="Curi: Bekas anggota polis kena 12 tahun penjara">
									<img width="60" height="60" src="http://mediapermata.com.bn/wp-content/uploads/2017/08/logo-mahkamah11-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/08/logo-mahkamah11-60x60.jpg 60w, http://mediapermata.com.bn/wp-content/uploads/2017/08/logo-mahkamah11-150x150.jpg 150w, http://mediapermata.com.bn/wp-content/uploads/2017/08/logo-mahkamah11-356x364.jpg 356w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							<p>Oleh Rafidah Jumat &nbsp; BANDAR SERI BEGAWAN, 3 Ogos –&#8230;</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h5 class="pplrpsts_posts_title">								<a href="http://mediapermata.com.bn/santap-bersama-pasukan-beruniform/">Santap bersama pasukan beruniform</a>
							</h5>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://mediapermata.com.bn/santap-bersama-pasukan-beruniform/" title="11:09 pm"><span class="entry-date">17 July, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://mediapermata.com.bn/santap-bersama-pasukan-beruniform/" title="Santap bersama pasukan beruniform">
																			<img width="60" height="60" class="attachment-popular-post-featured-image wp-post-image" src="http://mediapermata.com.bn/wp-content/plugins/bws-popular-posts/images/no_preview.jpg" />
																	</a>
							<p>&nbsp; Oleh Siti Nur Wasimah S. BANDAR SERI BEGAWAN, 17&#8230;</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h5 class="pplrpsts_posts_title">								<a href="http://mediapermata.com.bn/keceriaan-anak-muda-berhari-raya/">Keceriaan anak muda berhari raya</a>
							</h5>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://mediapermata.com.bn/keceriaan-anak-muda-berhari-raya/" title="8:31 am"><span class="entry-date">22 July, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://mediapermata.com.bn/keceriaan-anak-muda-berhari-raya/" title="Keceriaan anak muda berhari raya">
									<img width="60" height="60" src="http://mediapermata.com.bn/wp-content/uploads/2017/07/M2-C_22717-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/07/M2-C_22717-60x60.jpg 60w, http://mediapermata.com.bn/wp-content/uploads/2017/07/M2-C_22717-150x150.jpg 150w, http://mediapermata.com.bn/wp-content/uploads/2017/07/M2-C_22717-356x364.jpg 356w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							<p>Oleh Haji Mohd Daud Abd Rahman &nbsp; MENGIMBAS kembali kenangan&#8230;</p>
						</div><!-- .entry-content -->
					</article><!-- .post -->
								</div><!-- .pplrpsts-popular-posts -->
				</aside><aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Penerbitan</span></h4><div class="a-single a-3"><center><img src="http://mediapermata.com.bn/wp-content/banners/mediaplogo.png">
<br></br>
<img src="http://mediapermata.com.bn/wp-content/banners/mediapminggulogo.png">
<br></br>
<a href="http://borneobulletin.com.bn"><img src="http://mediapermata.com.bn/wp-content/banners/bbdaily-logo.png"></a>
<br></br>
<a href="http://borneobulletin.com.bn"><img src="http://mediapermata.com.bn/wp-content/banners/bbweekendlogo.png"></a>
<br></br>
<a href="http://borneobulletin.com.bn"><img src="http://mediapermata.com.bn/wp-content/banners/bbsundaylogo.png"></a>
</center></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_11_59923f31cb142_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_59923f31cb142" ><div class="td_mod_wrap"><center><a href="http://mediapermata.com.bn/index.php/e-mel-pembaca/"><img src="http://mediapermata.com.bn/wp-content/banners/surat-pembaca.png"><div style="spacer"></div>
<a href=" http://mediapermata.com.bn/index.php/subscription-form/"><img src="http://mediapermata.com.bn/wp-content/banners/subscribebutton.jpg"></a></div></center></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2015 - Media Permata Online                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 59923f31cb3b9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.widget.widget_text .block-title span{
background-color: #ea2026 !important;
}
.widget.widget_text .block-title{
border-color: #ea2026 !important;
}
.widget.widget_pplrpsts_popular_posts_widget .block-title
{
border-color: #ea2026 !important;
}

.widget.widget_pplrpsts_popular_posts_widget .block-title span
{
background-color: #ea2026 !important;
}

.mpinstagram .ui-tabs-nav li a {
background-color: #ea2026 !important;
 font-size: 20px;
 font-family: 'Roboto Condensed', sans-serif;
}

.mpinstagram .wpb_tabs_nav {
border-color: #ea2026 !important;
}


</style>

<link rel='stylesheet' id='hugeit_custom_style-css'  href='http://mediapermata.com.bn?hugeit_custom_css=1&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/mediapermata.com.bn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/themes/Newspaper_v8/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mediapermata.com.bn/wp-content/themes/Newspaper_v8/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mediapermata.com.bn/wp-content/themes/Newspaper_v8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59923f31cb644"></textarea>
						<div id="td_live_css_uid_1_59923f31cb644" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59923f31cb644');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59923f31cb644");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>