<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <title>Rekaan inspirasi tradisi British dari Alexander McQueen | Media Permata</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Graphics Production">
    <link rel="pingback" href="http://mediapermata.com.bn/xmlrpc.php" />

    <meta property="og:image" content="http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-A_22417.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media Permata &raquo; Feed" href="http://mediapermata.com.bn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media Permata &raquo; Comments Feed" href="http://mediapermata.com.bn/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mediapermata.com.bn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-modal-site-css'  href='http://mediapermata.com.bn/wp-content/plugins/easy-modal/assets/styles/easy-modal-site.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://mediapermata.com.bn/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='pplrpsts_stylesheet-css'  href='http://mediapermata.com.bn/wp-content/plugins/bws-popular-posts/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://mediapermata.com.bn/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.0&#038;ver=4.7.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://mediapermata.com.bn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mediapermata.com.bn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mediapermata.com.bn/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://mediapermata.com.bn/rekaan-inspirasi-tradisi-british-dari-alexander-mcqueen/" />
<link rel='shortlink' href='http://mediapermata.com.bn/?p=504931' />
<link rel="alternate" type="application/json+oembed" href="http://mediapermata.com.bn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediapermata.com.bn%2Frekaan-inspirasi-tradisi-british-dari-alexander-mcqueen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mediapermata.com.bn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmediapermata.com.bn%2Frekaan-inspirasi-tradisi-british-dari-alexander-mcqueen%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://mediapermata.com.bn/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://mediapermata.com.bn/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://mediapermata.com.bn/wp-content/themes/Newspaper";
var tds_snap_menu="snap";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://mediapermata.com.bn/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#000000";
</script>

<style>body {visibility:hidden;}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75163395-1', 'auto');
  ga('send', 'pageview');

</script><script src='https://www.google.com/recaptcha/api.js'></script>
</head>

<body class="post-template-default single single-post postid-504931 single-format-standard td-full-layout rekaan-inspirasi-tradisi-british-dari-alexander-mcqueen wpb-js-composer js-comp-ver-4.4.2 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Tutup</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-mp-news-container"><ul id="menu-mp-news" class=""><li id="menu-item-264653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-264653"><a href="http://mediapermata.com.bn/">Utama</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://mediapermata.com.bn/category/nasional/">Nasional</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://mediapermata.com.bn/category/borneo/">Borneo</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://mediapermata.com.bn/category/asean/">ASEAN</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://mediapermata.com.bn/category/asia-pasifik/">Asia Pasifik</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://mediapermata.com.bn/category/dunia/">Dunia</a></li>
<li id="menu-item-422764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-422764"><a href="http://mediapermata.com.bn/category/minda/">Minda</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://mediapermata.com.bn/category/bisnes-it/">Bisnes &#038; IT</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://mediapermata.com.bn/category/sukan/">Sukan</a></li>
<li id="menu-item-372323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372323"><a href="http://mediapermata.com.bn/category/surat-pembaca/">Surat Pembaca</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Saturday, April 22, 2017</div>                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-422"><a href="http://mediapermata.com.bn/profil-kami/">Profil Kami</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-417"><a href="http://mediapermata.com.bn/jom-iklan/">Jom iklan</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-390"><a href="http://mediapermata.com.bn/e-mel-pembaca/">e-Mel Pembaca</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-349"><a href="http://mediapermata.com.bn/hubungi-kami/">Hubungi Kami</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://mediapermata.com.bn"><img width="300" src="http://mediapermata.com.bn/wp-content/uploads/2015/04/MP-REDLOGO2.png?1" alt="" title="Media Permata Online"/></a>
                        <meta itemprop="name" content="Media Permata">
                                    </div>
            <div class="span8 td-header-style-1">
                            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://mediapermata.com.bn"><img width="300"  src="http://mediapermata.com.bn/wp-content/uploads/2015/04/MP-REDLOGO2.png?1" alt="" title="Media Permata Online"/></a>
                                        <meta itemprop="name" content="Media Permata">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-mp-news-container"><ul id="menu-mp-news-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-264653"><a href="http://mediapermata.com.bn/">Utama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://mediapermata.com.bn/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://mediapermata.com.bn/category/borneo/">Borneo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://mediapermata.com.bn/category/asean/">ASEAN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="http://mediapermata.com.bn/category/asia-pasifik/">Asia Pasifik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="http://mediapermata.com.bn/category/dunia/">Dunia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-422764"><a href="http://mediapermata.com.bn/category/minda/">Minda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://mediapermata.com.bn/category/bisnes-it/">Bisnes &#038; IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="http://mediapermata.com.bn/category/sukan/">Sukan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372323"><a href="http://mediapermata.com.bn/category/surat-pembaca/">Surat Pembaca</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://mediapermata.com.bn/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Carian" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://mediapermata.com.bn"><span itemprop="title">Laman Utama</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Minda" class="entry-crumb" itemprop="url" href="http://mediapermata.com.bn/category/minda/"><span itemprop="title">Minda</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Rekaan inspir...">Rekaan inspir...</span></div>
        <article id="post-504931" class="post-504931 post type-post status-publish format-standard has-post-thumbnail hentry category-minda" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Rekaan inspirasi tradisi British dari Alexander McQueen</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://mediapermata.com.bn/category/minda/">Minda</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-22T08:25:50+00:00" >Apr 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"></div>            </div>
        </header>


        

        
        <div class="td-post-text-content">
            <p>Oleh Zanyra Dawoud</p>
<p>&nbsp;</p>
<p style="text-align: left;">MASIH mengekalkan warisan tempat kelahiran, Sarah Burton tetap menampilkan beberapa konsep tradisi di British seperti warna merah, landskap klasik dan suasana hijau yang menyegarkan.</p>
<p style="text-align: left;">Justeru di dalam koleksi terbaru untuk jenama Alexander McQueen ini, Burton juga bijak untuk mempelbagaikan lagi rekaan-rekaan busana yang menarik di mana ia menampilkan latar landskap keindahan British.</p>
<p style="text-align: left;">Pentas peragaan dibuka dengan mempersembahkan busana menarik berwarna hitam yang diperbuat daripada bahan kulit dan kot yang menampilkan corak grafik menarik diinspirasikan daripada era medieval yang pernah dipopularkan pada kurun ke-16 dan 17.</p>
<p style="text-align: left;">Kemudian, peragaan diteruskan lagi dengan menampilkan busana menarik yang memiliki seni jahitan yang baik merangkumi jaket, seluar yang memiliki bukaan jahitan yang luas dan kasut berwarna putih.</p>
<p style="text-align: left;"><a href="http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-A_22417.jpg"><img class="aligncenter size-full wp-image-504936" src="http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-A_22417.jpg" alt="" width="745" height="496" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-A_22417.jpg 745w, http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-A_22417-300x200.jpg 300w, http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-A_22417-536x357.jpg 536w, http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-A_22417-725x483.jpg 725w" sizes="(max-width: 745px) 100vw, 745px" /></a></p>
<p style="text-align: left;"><a href="http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-C_22417.jpg"><img class="aligncenter size-full wp-image-504938" src="http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-C_22417.jpg" alt="" width="745" height="496" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-C_22417.jpg 745w, http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-C_22417-300x200.jpg 300w, http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-C_22417-536x357.jpg 536w, http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-C_22417-725x483.jpg 725w" sizes="(max-width: 745px) 100vw, 745px" /></a></p>
<p style="text-align: left;"><a href="http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-B_22417.jpg"><img class="aligncenter size-full wp-image-504937" src="http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-B_22417.jpg" alt="" width="745" height="496" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-B_22417.jpg 745w, http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-B_22417-300x200.jpg 300w, http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-B_22417-536x357.jpg 536w, http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-B_22417-725x483.jpg 725w" sizes="(max-width: 745px) 100vw, 745px" /></a></p>
<p style="text-align: left;">Malah terdapat juga beberapa pasang busana yang menggunakan kain polos di mana ia turut diserikan lagi dengan teknik jahitan tocang berwarna merah dan putih yang setentunya akan menjadikan rekaan sepasang busana tersebut akan kelihatan lebih menarik.</p>
<p style="text-align: left;">Antara yang berjaya menarik perhatian juga adalah sepasang gaun yang menggunakan motif kain yang menampilkan keindahan tradisi British seperti tanaman strawberi, suasana menghijau, padang rumput berbunga dan binatang liar seperti arnab dan rusa.</p>
<p style="text-align: left;">Setentunya busana-busana yang ditampilkan dalam koleksi Alexander Mc Queen ini akan memberikan penampilan yang sangat elegan, feminin dan sangat berkeyakinan.</p>
        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rekaan+inspirasi+tradisi+British+dari+Alexander+McQueen&url=http%3A%2F%2Fmediapermata.com.bn%2Frekaan-inspirasi-tradisi-british-dari-alexander-mcqueen%2F&via=Media+Permata" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmediapermata.com.bn%2Frekaan-inspirasi-tradisi-british-dari-alexander-mcqueen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://mediapermata.com.bn/rekaan-inspirasi-tradisi-british-dari-alexander-mcqueen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://mediapermata.com.bn/rekaan-inspirasi-tradisi-british-dari-alexander-mcqueen/&amp;media=http://mediapermata.com.bn/wp-content/uploads/2017/04/M8-A_22417.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://mediapermata.com.bn/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Terdahulu</div><a href="http://mediapermata.com.bn/jangan-percaya-penjualan-batu-ajaib/">Jangan percaya penjualan batu ajaib</a></div><div class="span6 next-post"><div>Seterusnya<img width="6" class="td-retina" src="http://mediapermata.com.bn/wp-content/themes/Newspaper/images/icons/similar-right.png" alt=""/></div><a href="http://mediapermata.com.bn/huawei-mediapad-t3-mediapad-t3-7-dilancarkan/">Huawei MediaPad T3, MediaPad T3 7 dilancarkan</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://mediapermata.com.bn/author/">Graphics Production</a></span></div>

            <meta itemprop="author" content = "Graphics Production">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>ARTIKEL YANG SAMA</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://mediapermata.com.bn/warkah-khat-pertabalan-agong/" rel="bookmark" title="Warkah khat pertabalan Agong"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/04/C_220417-326x159.jpg" alt="" title="Warkah khat pertabalan Agong"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://mediapermata.com.bn/warkah-khat-pertabalan-agong/" rel="bookmark" title="Warkah khat pertabalan Agong">Warkah khat pertabalan Agong</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-22T08:32:01+00:00" >Apr 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Graphics Production">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://mediapermata.com.bn/berkelah-di-pinggiran-sungai-di-castela-cafe/" rel="bookmark" title="Berkelah di pinggiran sungai di Castela Cafe"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://mediapermata.com.bn/wp-content/uploads/2017/04/3_220417-326x159.jpg" alt="" title="Berkelah di pinggiran sungai di Castela Cafe"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://mediapermata.com.bn/berkelah-di-pinggiran-sungai-di-castela-cafe/" rel="bookmark" title="Berkelah di pinggiran sungai di Castela Cafe">Berkelah di pinggiran sungai di Castela Cafe</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-04-22T08:31:28+00:00" >Apr 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"></div>        </div>


        <meta itemprop="author" content = "Graphics Production">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                                                            </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <aside class="widget widget_text"><div class="block-title"><span>e-Media Permata</span></div>			<div class="textwidget"><center><a href="http://epaper.mediapermata.com.bn/2017/04/MP22042017/index.html" target="_blank"><img src="http://epaper.mediapermata.com.bn/2017/04/MP22042017/MP22042017.jpg" height="362px" width="260px"></a></center> 

</div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_2 "><div class="td-visible-desktop">
<a href="http://bruneipress.com.bn" target="_blank"><img src="http://mediapermata.com.bn/wp-content/uploads/2016/08/BRUNEI-PRESS-LINK.gif?" /></a>
</div></div><aside class="widget widget_pplrpsts_popular_posts_widget"><div class="block-title"><span>Popular Posts</span></div>			<div class="pplrpsts-popular-posts">
										<article class="post type-post format-standard">
							<header class="entry-header">
								<h5><a href="http://mediapermata.com.bn/sambut-secara-sederhana-dan-bersejarah/">Sambut secara sederhana dan bersejarah</a></h5>
								<div class="entry-meta">
									Posted on									<a href="http://mediapermata.com.bn/sambut-secara-sederhana-dan-bersejarah/" title="11:02 pm"><span class="entry-date">20 April, 2017</span></a> 
									
								</div><!-- .entry-meta -->
							</header>
							<div class="entry-content">
								<a href="http://mediapermata.com.bn/sambut-secara-sederhana-dan-bersejarah/" title="Sambut secara sederhana dan bersejarah">
									<img width="60" height="60" src="http://mediapermata.com.bn/wp-content/uploads/2017/04/dpmm-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/04/dpmm-60x60.jpg 60w, http://mediapermata.com.bn/wp-content/uploads/2017/04/dpmm-150x150.jpg 150w, http://mediapermata.com.bn/wp-content/uploads/2017/04/dpmm-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
								<p>BANDAR SERI BEGAWAN, 20 April &#8211; Duli Yang Teramat Mulia&#8230;</p>
							</div><!-- .entry-content -->
						</article><!-- .post -->
											<article class="post type-post format-standard">
							<header class="entry-header">
								<h5><a href="http://mediapermata.com.bn/kerabat-diraja-sertai-cabaran-orienteering/">Kerabat diraja sertai Cabaran Orienteering</a></h5>
								<div class="entry-meta">
									Posted on									<a href="http://mediapermata.com.bn/kerabat-diraja-sertai-cabaran-orienteering/" title="10:27 pm"><span class="entry-date">21 April, 2017</span></a> 
									
								</div><!-- .entry-meta -->
							</header>
							<div class="entry-content">
								<a href="http://mediapermata.com.bn/kerabat-diraja-sertai-cabaran-orienteering/" title="Kerabat diraja sertai Cabaran Orienteering">
									<img width="60" height="60" src="http://mediapermata.com.bn/wp-content/uploads/2017/04/Prince-wakeel-60x60.jpg" class="attachment-popular-post-featured-image size-popular-post-featured-image wp-post-image" alt="" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/04/Prince-wakeel-60x60.jpg 60w, http://mediapermata.com.bn/wp-content/uploads/2017/04/Prince-wakeel-150x150.jpg 150w, http://mediapermata.com.bn/wp-content/uploads/2017/04/Prince-wakeel-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
								<p>BANDAR SERI BEGAWAN, 21 April – Seramai 172 murid Tahun&#8230;</p>
							</div><!-- .entry-content -->
						</article><!-- .post -->
											<article class="post type-post format-standard">
							<header class="entry-header">
								<h5><a href="http://mediapermata.com.bn/bukan-mandatori/">Bukan mandatori</a></h5>
								<div class="entry-meta">
									Posted on									<a href="http://mediapermata.com.bn/bukan-mandatori/" title="8:24 am"><span class="entry-date">20 April, 2017</span></a> 
									
								</div><!-- .entry-meta -->
							</header>
							<div class="entry-content">
								<a href="http://mediapermata.com.bn/bukan-mandatori/" title="Bukan mandatori">
									<img width="60" height="60" src="http://mediapermata.com.bn/wp-content/uploads/2017/04/P1-A_20417-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/04/P1-A_20417-150x150.jpg 150w, http://mediapermata.com.bn/wp-content/uploads/2017/04/P1-A_20417-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
								<p>Oleh Yusrin Junaidi &nbsp; BANDAR SERI BEGAWAN,19 April – Kebawah&#8230;</p>
							</div><!-- .entry-content -->
						</article><!-- .post -->
											<article class="post type-post format-standard">
							<header class="entry-header">
								<h5><a href="http://mediapermata.com.bn/sambutan-perlu-secara-sederhana-dan-bersejarah/">Sambutan perlu secara sederhana dan bersejarah</a></h5>
								<div class="entry-meta">
									Posted on									<a href="http://mediapermata.com.bn/sambutan-perlu-secara-sederhana-dan-bersejarah/" title="8:25 am"><span class="entry-date">21 April, 2017</span></a> 
									
								</div><!-- .entry-meta -->
							</header>
							<div class="entry-content">
								<a href="http://mediapermata.com.bn/sambutan-perlu-secara-sederhana-dan-bersejarah/" title="Sambutan perlu secara sederhana dan bersejarah">
									<img width="60" height="60" src="http://mediapermata.com.bn/wp-content/uploads/2017/04/P1-A_21417-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/04/P1-A_21417-150x150.jpg 150w, http://mediapermata.com.bn/wp-content/uploads/2017/04/P1-A_21417-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
								<p>Oleh Sim Y. H. Gambar oleh Muiz Matdani &nbsp; BANDAR&#8230;</p>
							</div><!-- .entry-content -->
						</article><!-- .post -->
											<article class="post type-post format-standard">
							<header class="entry-header">
								<h5><a href="http://mediapermata.com.bn/warkah-khat-pertabalan-agong/">Warkah khat pertabalan Agong</a></h5>
								<div class="entry-meta">
									Posted on									<a href="http://mediapermata.com.bn/warkah-khat-pertabalan-agong/" title="8:32 am"><span class="entry-date">22 April, 2017</span></a> 
									
								</div><!-- .entry-meta -->
							</header>
							<div class="entry-content">
								<a href="http://mediapermata.com.bn/warkah-khat-pertabalan-agong/" title="Warkah khat pertabalan Agong">
									<img width="60" height="60" src="http://mediapermata.com.bn/wp-content/uploads/2017/04/C_220417-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="http://mediapermata.com.bn/wp-content/uploads/2017/04/C_220417-150x150.jpg 150w, http://mediapermata.com.bn/wp-content/uploads/2017/04/C_220417-210x210.jpg 210w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
								<p>KUALA LUMPUR – Walaupun telah tiga kali menggalas tugas menyediakan&#8230;</p>
							</div><!-- .entry-content -->
						</article><!-- .post -->
								</div><!-- .pplrpsts-popular-posts -->
			</aside><aside class="widget widget_text"><div class="block-title"><span>e-BBYB</span></div>			<div class="textwidget"><a href="http://borneobulletinyearbook.com.bn" target="_blank"><img src="http://borneobulletinyearbook.com.bn/wp-content/uploads/2016/04/cover.jpg?1" alt="e-yearbook"></img></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Penerbitan</span></div>			<div class="textwidget"><center><img src="http://mediapermata.com.bn/wp-content/uploads/2013/03/mediaplogo.png">
<br></br>
<img src="http://mediapermata.com.bn/wp-content/uploads/2013/03/mediapminggulogo.png">
<br></br>
<a href="http://borneobulletin.com.bn"><img src="http://mediapermata.com.bn/wp-content/uploads/2013/03/bbdaily-logo.png"></a>
<br></br>
<a href="http://borneobulletin.com.bn"><img src="http://mediapermata.com.bn/wp-content/uploads/2013/03/bbweekendlogo.png"></a>
<br></br>
<a href="http://borneobulletin.com.bn"><img src="http://mediapermata.com.bn/wp-content/uploads/2013/03/bbsundaylogo.png"></a>
</center></div>
		</aside><script>var block_td_uid_1_58fb6caf50438 = new td_block();
block_td_uid_1_58fb6caf50438.id = "td_uid_1_58fb6caf50438";
block_td_uid_1_58fb6caf50438.atts = '{"category_id":"10","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#ea2026","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_1_58fb6caf50438.td_cur_cat = "10";
block_td_uid_1_58fb6caf50438.td_column_number = "1";
block_td_uid_1_58fb6caf50438.block_type = "10";
block_td_uid_1_58fb6caf50438.post_count = "5";
block_td_uid_1_58fb6caf50438.found_posts = "121";
block_td_uid_1_58fb6caf50438.max_num_pages = "25";
block_td_uid_1_58fb6caf50438.header_color = "#ea2026";
block_td_uid_1_58fb6caf50438.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_58fb6caf50438);
</script><div class="td_block_wrap 10"><h4 style="border-bottom: 2px solid #ea2026" class="block-title"><a style="background-color:#ea2026" href="http://mediapermata.com.bn/category/surat-pembaca/">SURAT PEMBACA</a></h4><style>.ui-sctd_uid_1_58fb6caf50438 .cur-sub-cat { color:#ea2026 !important}</style><div id=td_uid_1_58fb6caf50438 class="td_block_inner">
        <div class="td_mod10 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
                <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://mediapermata.com.bn/jangan-sekadar-baca-skrip/" rel="bookmark" title="Jangan sekadar baca skrip">Jangan sekadar baca skrip</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-13T08:17:27+08:00" >Feb 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Graphics Production">        </div>

        
        <div class="td_mod10 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
                <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://mediapermata.com.bn/apa-jadi-dengan-hbt/" rel="bookmark" title="Apa jadi dengan HBT">Apa jadi dengan HBT</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-13T08:14:11+08:00" >Feb 13, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Graphics Production">        </div>

        
        <div class="td_mod10 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
                <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://mediapermata.com.bn/jangan-ada-tarikh-akhir/" rel="bookmark" title="Jangan ada tarikh akhir">Jangan ada tarikh akhir</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-19T08:14:29+08:00" >Dec 19, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Graphics Production">        </div>

        
        <div class="td_mod10 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
                <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://mediapermata.com.bn/tolong-ambil-peduli/" rel="bookmark" title="Tolong ambil peduli">Tolong ambil peduli</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-19T08:03:21+08:00" >Dec 19, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Graphics Production">        </div>

        
        <div class="td_mod10 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
                <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://mediapermata.com.bn/prasarana-terbiar-dan-terbengkalai/" rel="bookmark" title="Prasarana terbiar dan terbengkalai">Prasarana terbiar dan terbengkalai</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-19T08:02:49+08:00" >Dec 19, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Graphics Production">        </div>

        </div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"><center><a href="http://mediapermata.com.bn/index.php/e-mel-pembaca/"><img src="http://mediapermata.com.bn/wp-content/imgs/surat-pembaca.png"><div style="spacer"></div><div style="spacer"></br>
<a href=" http://mediapermata.com.bn/index.php/subscription-form/"><img src="http://mediapermata.com.bn/wp-content/imgs/subscribebutton.jpg"></a></div></center></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar "><image src="http://mediapermata.com.bn/wp-content/uploads/2015/05/tintapermata.jpg" /></div>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://mediapermata.com.bn/wp-content/uploads/2015/04/MP-FOOTERLOGO.jpg" data-retina="http://mediapermata.com.bn/wp-content/uploads/2015/04/MP-FOOTERLOGO.jpg" alt=""/></div><div class="footer-text-wrap">Media Permata diterbitkan oleh Brunei Press Sdn Bhd. iaitu sebuah syarikat penerbitan tertua di Negara Brunei Darussalam.</div><div class="footer-text-wrap">Media Permata bermula sebagai sisipan mingguan dalam akhbar Borneo Bulletin pada 13 Januari 1994 dan seterusnya diterbitkan secara harian mulai 30 Julai 1998.</div>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright 2015 - Media Permata Online                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v3.2

        uid: 58fb6caf538b5
    -->

    
            <style type="text/css" media="screen">
                .widget.widget_text .block-title span{
background-color: #ea2026 !important;
}
.widget.widget_text .block-title{
border-color: #ea2026 !important;
}
.widget.widget_pplrpsts_popular_posts_widget .block-title
{
border-color: #ea2026 !important;
}

.widget.widget_pplrpsts_popular_posts_widget .block-title span
{
background-color: #ea2026 !important;
}

.mpinstagram .ui-tabs-nav li a {
background-color: #ea2026 !important;
 font-size: 20px;
 font-family: 'Roboto Condensed', sans-serif;
}

.mpinstagram .wpb_tabs_nav {
border-color: #ea2026 !important;
}


                </style><link rel='stylesheet' id='bbp-default-css'  href='http://mediapermata.com.bn/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-rest-css'  href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic|Ubuntu:400,400italic|Open+Sans:400italic,400|Oswald:400,700|Roboto+Condensed:400italic,700italic,400,700?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mediapermata.com.bn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://mediapermata.com.bn/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mediapermata.com.bn/wp-content/themes/Newspaper/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/easy-modal/assets/scripts/jquery.transit.min.js?ver=0.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emodal_themes = [];
emodal_themes = {"1":{"id":"1","theme_id":"1","overlay":{"background":{"color":"#ffffff","opacity":100}},"container":{"padding":0,"background":{"color":"#f9f9f9","opacity":100},"border":{"style":"none","color":"#000000","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":-3,"vertical":-5,"blur":25,"spread":-10,"color":"#020202","opacity":88}},"close":{"text":"X","location":"bottomright","position":{"top":"0","left":"0","bottom":"10","right":"10"},"padding":8,"background":{"color":"#dddddd","opacity":100},"font":{"color":"#ffffff","size":12,"family":"Times New Roman"},"border":{"style":"none","color":"#ffffff","width":1,"radius":15},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#000000","size":21,"family":"Tahoma"},"text":{"align":"center"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":8}},"content":{"font":{"color":"#8c8c8c","family":"Arial"}}}};;
/* ]]> */
</script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/easy-modal/assets/scripts/easy-modal-site.js?defer&#038;ver=2' defer='defer'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.5.0&#038;ver=4.7.4'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.0&#038;ver=4.7.4'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-content/themes/Newspaper/js/min/site.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://mediapermata.com.bn/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>