<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Presiden AS mahu jumpa Kim Jong Un | Media Permata Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mediapermata.com.bn/xmlrpc.php" />
    <link rel="pingback" href="https://mediapermata.com.bn/xmlrpc.php" />
   <script  type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js"></script> 
    <meta property="og:image" content="https://mediapermata.com.bn/wp-content/uploads/2019/01/P14-A_030119.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Media Permata Online &raquo; Feed" href="https://mediapermata.com.bn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media Permata Online &raquo; Comments Feed" href="https://mediapermata.com.bn/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Media Permata Online &raquo; Presiden AS mahu jumpa Kim Jong Un Comments Feed" href="https://mediapermata.com.bn/presiden-as-mahu-jumpa-kim-jong-un/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mediapermata.com.bn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css3_grid_font_yanone-css'  href='http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_table1_style-css'  href='https://mediapermata.com.bn/wp-content/plugins/web-pricing-tables-grids/table1/css3_grid_style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_table2_style-css'  href='https://mediapermata.com.bn/wp-content/plugins/web-pricing-tables-grids/table2/css3_grid_style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_responsive-css'  href='https://mediapermata.com.bn/wp-content/plugins/web-pricing-tables-grids/responsive.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://mediapermata.com.bn/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.10.12' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://mediapermata.com.bn/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mediapermata.com.bn/wp-content/themes/Newspaper_v8/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://mediapermata.com.bn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mediapermata.com.bn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://mediapermata.com.bn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mediapermata.com.bn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mediapermata.com.bn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ringankan beban mangsa bencana Sulawesi' href='https://mediapermata.com.bn/ringankan-beban-mangsa-bencana-sulawesi/' />
<link rel='next' title='PDB adakan majlis Doa Kesyukuran' href='https://mediapermata.com.bn/pdb-adakan-majlis-doa-kesyukuran/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://mediapermata.com.bn/presiden-as-mahu-jumpa-kim-jong-un/" />
<link rel='shortlink' href='https://mediapermata.com.bn/?p=135005' />
<link rel="alternate" type="application/json+oembed" href="https://mediapermata.com.bn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediapermata.com.bn%2Fpresiden-as-mahu-jumpa-kim-jong-un%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mediapermata.com.bn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmediapermata.com.bn%2Fpresiden-as-mahu-jumpa-kim-jong-un%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mediapermata.com.bn/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/mediapermata.com.bn\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/mediapermata.com.bn\/wp-content\/themes\/Newspaper_v8";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Sila tunggu ...";
var td_email_user_pass_incorrect="Pengguna atau kata laluan salah!";
var td_email_user_incorrect="E-mel atau nama pengguna tidak betul!";
var td_email_incorrect="Emel salah!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (kiri kekunci anak panah)";
var td_magnific_popup_translation_tNext="Seterusnya (kanan kekunci anak panah)";
var td_magnific_popup_translation_tCounter="%curr% daripada %total%";
var td_magnific_popup_translation_ajax_tError="Kandungan dari %url% tidak dapat dimuatkan.";
var td_magnific_popup_translation_image_tError="#%curr% imej tidak dapat dimuatkan.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-106083535-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>   
    
</head>

<body class="post-template-default single single-post postid-135005 single-format-standard presiden-as-mahu-jumpa-kim-jong-un global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Log masuk</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mp-news-container"><ul id="menu-mp-news" class="td-mobile-main-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-34"><a href="http://mediapermata.com.bn">Laman Utama</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://mediapermata.com.bn/category/nasional/">Nasional</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://mediapermata.com.bn/category/borneo/">Borneo</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://mediapermata.com.bn/category/dunia/">Dunia</a></li>
<li id="menu-item-1740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1740"><a href="https://mediapermata.com.bn/category/minda/">Minda</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://mediapermata.com.bn/category/asean/">ASEAN</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://mediapermata.com.bn/category/asia-pasifik/">Asia Pasifik</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://mediapermata.com.bn/category/bisnes-it/">Bisnes &#038; IT</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://mediapermata.com.bn/category/sukan/">Sukan</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Log masuk</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Selamat Datang!</span>Log masuk ke akaun anda</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Nama Anda</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Kata laluan</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG MASUK">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Lupa kata laluan anda?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Pemulihan kata laluan</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Dapatkan semula kata laluan anda</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>email anda</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Menghantar pas saya">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://mediapermata.com.bn/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Carian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, January 3, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Log Masuk</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1128"><a href="https://mediapermata.com.bn/profil-kami/">Profil Kami</a></li>
<li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1127"><a href="https://mediapermata.com.bn/jom-iklan/">Jom Iklan</a></li>
<li id="menu-item-1125" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1125"><a href="https://mediapermata.com.bn/e-mel-pembaca/">e-Mel Pembaca</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1126"><a href="https://mediapermata.com.bn/hubungi-kami/">Hubungi Kami</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Log masuk</div>
                            <div class="td-login-panel-descr">Selamat Datang! Log masuk ke akaun anda.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Nama Anda</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Kata laluan</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log masuk">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Lupa kata laluan anda? Dapatkan bantuan</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Pemulihan kata laluan</div>
                            <div class="td-login-panel-descr">Dapatkan semula kata laluan anda</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>email anda</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Kata laluan akan diemelkan kepada anda</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://mediapermata.com.bn/">
                <img src="https://mediapermata.com.bn/wp-content/uploads/2017/07/MP-REDLOGO2.png" alt=""/>
                <span class="td-visual-hidden">Media Permata Online</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://mediapermata.com.bn/">
            <img src="https://mediapermata.com.bn/wp-content/uploads/2017/07/MP-REDLOGO2.png" alt=""/>
        </a>
        </div>
    <div class="menu-mp-news-container"><ul id="menu-mp-news-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://mediapermata.com.bn">Laman Utama</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27"><a href="https://mediapermata.com.bn/category/nasional/">Nasional</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c2de45a99d56_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c2de45a99d56" ><script>var block_td_uid_2_5c2de45a99d56 = new tdBlock();
block_td_uid_2_5c2de45a99d56.id = "td_uid_2_5c2de45a99d56";
block_td_uid_2_5c2de45a99d56.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_5c2de45a99d56_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c2de45a99d56_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5c2de45a99d56.td_column_number = "3";
block_td_uid_2_5c2de45a99d56.block_type = "td_block_mega_menu";
block_td_uid_2_5c2de45a99d56.post_count = "5";
block_td_uid_2_5c2de45a99d56.found_posts = "14610";
block_td_uid_2_5c2de45a99d56.header_color = "";
block_td_uid_2_5c2de45a99d56.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c2de45a99d56.max_num_pages = "2922";
tdBlocksArray.push(block_td_uid_2_5c2de45a99d56);
</script><div id=td_uid_2_5c2de45a99d56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/suntik-semangat-pelajar-3/" rel="bookmark" title="Suntik semangat pelajar"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P1-A_030119-1-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P1-A_030119-1-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P1-A_030119-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suntik semangat pelajar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/suntik-semangat-pelajar-3/" rel="bookmark" title="Suntik semangat pelajar">Suntik semangat pelajar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/mangsa-lemas-ditemui-3/" rel="bookmark" title="Mangsa lemas ditemui"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P2-A_030119-1-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P2-A_030119-1-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P2-A_030119-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mangsa lemas ditemui"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/mangsa-lemas-ditemui-3/" rel="bookmark" title="Mangsa lemas ditemui">Mangsa lemas ditemui</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/pdb-adakan-majlis-doa-kesyukuran/" rel="bookmark" title="PDB adakan majlis Doa Kesyukuran"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P2-B_030119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P2-B_030119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P2-B_030119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PDB adakan majlis Doa Kesyukuran"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/pdb-adakan-majlis-doa-kesyukuran/" rel="bookmark" title="PDB adakan majlis Doa Kesyukuran">PDB adakan majlis Doa Kesyukuran</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/ringankan-beban-mangsa-bencana-sulawesi/" rel="bookmark" title="Ringankan beban mangsa bencana Sulawesi"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P3-PTAS_030119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P3-PTAS_030119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P3-PTAS_030119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ringankan beban mangsa bencana Sulawesi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/ringankan-beban-mangsa-bencana-sulawesi/" rel="bookmark" title="Ringankan beban mangsa bencana Sulawesi">Ringankan beban mangsa bencana Sulawesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/jalin-ukhuwah-melalui-lawatan/" rel="bookmark" title="Jalin ukhuwah melalui lawatan"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P4-KUPUSB_030119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P4-KUPUSB_030119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P4-KUPUSB_030119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jalin ukhuwah melalui lawatan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/jalin-ukhuwah-melalui-lawatan/" rel="bookmark" title="Jalin ukhuwah melalui lawatan">Jalin ukhuwah melalui lawatan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c2de45a99d56" data-td_block_id="td_uid_2_5c2de45a99d56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c2de45a99d56" data-td_block_id="td_uid_2_5c2de45a99d56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24"><a href="https://mediapermata.com.bn/category/borneo/">Borneo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c2de45ab5219_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c2de45ab5219" ><script>var block_td_uid_3_5c2de45ab5219 = new tdBlock();
block_td_uid_3_5c2de45ab5219.id = "td_uid_3_5c2de45ab5219";
block_td_uid_3_5c2de45ab5219.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_3_5c2de45ab5219_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c2de45ab5219_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5c2de45ab5219.td_column_number = "3";
block_td_uid_3_5c2de45ab5219.block_type = "td_block_mega_menu";
block_td_uid_3_5c2de45ab5219.post_count = "5";
block_td_uid_3_5c2de45ab5219.found_posts = "2473";
block_td_uid_3_5c2de45ab5219.header_color = "";
block_td_uid_3_5c2de45ab5219.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c2de45ab5219.max_num_pages = "495";
tdBlocksArray.push(block_td_uid_3_5c2de45ab5219);
</script><div id=td_uid_3_5c2de45ab5219 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/taman-tumbina-bintulu-jadi-tarikan-pelancong/" rel="bookmark" title="Taman Tumbina Bintulu jadi  tarikan pelancong"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P9-1_030119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P9-1_030119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P9-1_030119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taman Tumbina Bintulu jadi  tarikan pelancong"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/taman-tumbina-bintulu-jadi-tarikan-pelancong/" rel="bookmark" title="Taman Tumbina Bintulu jadi  tarikan pelancong">Taman Tumbina Bintulu jadi  tarikan pelancong</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/dua-kebakaran-dalam-tempoh-enam-jam-di-tawau/" rel="bookmark" title="Dua kebakaran dalam tempoh enam jam di Tawau"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P11-A_030119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P11-A_030119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P11-A_030119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dua kebakaran dalam tempoh enam jam di Tawau"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/dua-kebakaran-dalam-tempoh-enam-jam-di-tawau/" rel="bookmark" title="Dua kebakaran dalam tempoh enam jam di Tawau">Dua kebakaran dalam tempoh enam jam di Tawau</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/bekalan-minyak-mencukupi/" rel="bookmark" title="Bekalan minyak mencukupi"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png" srcset="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png 218w, https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bekalan minyak mencukupi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/bekalan-minyak-mencukupi/" rel="bookmark" title="Bekalan minyak mencukupi">Bekalan minyak mencukupi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/patuhi-perintah-gaji-minimum/" rel="bookmark" title="Patuhi perintah gaji minimum"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png" srcset="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png 218w, https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patuhi perintah gaji minimum"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/patuhi-perintah-gaji-minimum/" rel="bookmark" title="Patuhi perintah gaji minimum">Patuhi perintah gaji minimum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/indeks-kadar-jenayah-kuching-menurun/" rel="bookmark" title="Indeks kadar jenayah Kuching menurun"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png" srcset="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png 218w, https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indeks kadar jenayah Kuching menurun"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/indeks-kadar-jenayah-kuching-menurun/" rel="bookmark" title="Indeks kadar jenayah Kuching menurun">Indeks kadar jenayah Kuching menurun</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c2de45ab5219" data-td_block_id="td_uid_3_5c2de45ab5219"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c2de45ab5219" data-td_block_id="td_uid_3_5c2de45ab5219"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-35"><a href="https://mediapermata.com.bn/category/dunia/">Dunia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c2de45abd0bf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c2de45abd0bf" ><script>var block_td_uid_4_5c2de45abd0bf = new tdBlock();
block_td_uid_4_5c2de45abd0bf.id = "td_uid_4_5c2de45abd0bf";
block_td_uid_4_5c2de45abd0bf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_4_5c2de45abd0bf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c2de45abd0bf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5c2de45abd0bf.td_column_number = "3";
block_td_uid_4_5c2de45abd0bf.block_type = "td_block_mega_menu";
block_td_uid_4_5c2de45abd0bf.post_count = "5";
block_td_uid_4_5c2de45abd0bf.found_posts = "5466";
block_td_uid_4_5c2de45abd0bf.header_color = "";
block_td_uid_4_5c2de45abd0bf.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c2de45abd0bf.max_num_pages = "1094";
tdBlocksArray.push(block_td_uid_4_5c2de45abd0bf);
</script><div id=td_uid_4_5c2de45abd0bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/presiden-as-mahu-jumpa-kim-jong-un/" rel="bookmark" title="Presiden AS mahu jumpa Kim Jong Un"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P14-A_030119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P14-A_030119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P14-A_030119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presiden AS mahu jumpa Kim Jong Un"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/presiden-as-mahu-jumpa-kim-jong-un/" rel="bookmark" title="Presiden AS mahu jumpa Kim Jong Un">Presiden AS mahu jumpa Kim Jong Un</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/anak-damit-ajaib-terselamat/" rel="bookmark" title="Anak damit ‘ajaib’ terselamat"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P14-A-NEW_030119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P14-A-NEW_030119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P14-A-NEW_030119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anak damit ‘ajaib’ terselamat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/anak-damit-ajaib-terselamat/" rel="bookmark" title="Anak damit ‘ajaib’ terselamat">Anak damit ‘ajaib’ terselamat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/6-maut-16-cedera-dalam-kemalangan-kereta-api/" rel="bookmark" title="6 maut, 16 cedera dalam kemalangan kereta api"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P16-B_030119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P16-B_030119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P16-B_030119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="6 maut, 16 cedera dalam kemalangan kereta api"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/6-maut-16-cedera-dalam-kemalangan-kereta-api/" rel="bookmark" title="6 maut, 16 cedera dalam kemalangan kereta api">6 maut, 16 cedera dalam kemalangan kereta api</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/lubnan-perlu-kerajaan-baharu-2/" rel="bookmark" title="‘Lubnan perlu kerajaan baharu’"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png" srcset="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png 218w, https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Lubnan perlu kerajaan baharu’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/lubnan-perlu-kerajaan-baharu-2/" rel="bookmark" title="‘Lubnan perlu kerajaan baharu’">‘Lubnan perlu kerajaan baharu’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/konflik-berdarah-37-maut-di-mali/" rel="bookmark" title="Konflik berdarah: 37 maut di Mali"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png" srcset="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png 218w, https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konflik berdarah: 37 maut di Mali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/konflik-berdarah-37-maut-di-mali/" rel="bookmark" title="Konflik berdarah: 37 maut di Mali">Konflik berdarah: 37 maut di Mali</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c2de45abd0bf" data-td_block_id="td_uid_4_5c2de45abd0bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c2de45abd0bf" data-td_block_id="td_uid_4_5c2de45abd0bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1740"><a href="https://mediapermata.com.bn/category/minda/">Minda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-25"><a href="https://mediapermata.com.bn/category/asean/">ASEAN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c2de45ac7c79_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c2de45ac7c79" ><script>var block_td_uid_5_5c2de45ac7c79 = new tdBlock();
block_td_uid_5_5c2de45ac7c79.id = "td_uid_5_5c2de45ac7c79";
block_td_uid_5_5c2de45ac7c79.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_5_5c2de45ac7c79_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c2de45ac7c79_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5c2de45ac7c79.td_column_number = "3";
block_td_uid_5_5c2de45ac7c79.block_type = "td_block_mega_menu";
block_td_uid_5_5c2de45ac7c79.post_count = "5";
block_td_uid_5_5c2de45ac7c79.found_posts = "3265";
block_td_uid_5_5c2de45ac7c79.header_color = "";
block_td_uid_5_5c2de45ac7c79.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c2de45ac7c79.max_num_pages = "653";
tdBlocksArray.push(block_td_uid_5_5c2de45ac7c79);
</script><div id=td_uid_5_5c2de45ac7c79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/panas-dan-kotor-arang-sumber-rezeki/" rel="bookmark" title="Panas dan kotor, arang sumber rezeki"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P10-2_030119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P10-2_030119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P10-2_030119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Panas dan kotor, arang sumber rezeki"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/panas-dan-kotor-arang-sumber-rezeki/" rel="bookmark" title="Panas dan kotor, arang sumber rezeki">Panas dan kotor, arang sumber rezeki</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/lancar-teknologi-kecam-wajah-2/" rel="bookmark" title="Lancar teknologi kecam wajah"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P12-A_030119-1-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P12-A_030119-1-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P12-A_030119-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lancar teknologi kecam wajah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/lancar-teknologi-kecam-wajah-2/" rel="bookmark" title="Lancar teknologi kecam wajah">Lancar teknologi kecam wajah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/kehadiran-pasangan-kembar-curi-tumpuan/" rel="bookmark" title="Kehadiran pasangan kembar curi tumpuan"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P12-B_030119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P12-B_030119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P12-B_030119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kehadiran pasangan kembar curi tumpuan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/kehadiran-pasangan-kembar-curi-tumpuan/" rel="bookmark" title="Kehadiran pasangan kembar curi tumpuan">Kehadiran pasangan kembar curi tumpuan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/konvoi-ketua-menteri-jadi-sasaran-bom/" rel="bookmark" title="Konvoi ketua menteri jadi sasaran bom"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png" srcset="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png 218w, https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konvoi ketua menteri jadi sasaran bom"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/konvoi-ketua-menteri-jadi-sasaran-bom/" rel="bookmark" title="Konvoi ketua menteri jadi sasaran bom">Konvoi ketua menteri jadi sasaran bom</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/spiderman-ceriakan-murid-sekolah/" rel="bookmark" title="Spiderman ceriakan murid sekolah"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P1-spiderman_020119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P1-spiderman_020119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P1-spiderman_020119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spiderman ceriakan murid sekolah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/spiderman-ceriakan-murid-sekolah/" rel="bookmark" title="Spiderman ceriakan murid sekolah">Spiderman ceriakan murid sekolah</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c2de45ac7c79" data-td_block_id="td_uid_5_5c2de45ac7c79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c2de45ac7c79" data-td_block_id="td_uid_5_5c2de45ac7c79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-28"><a href="https://mediapermata.com.bn/category/asia-pasifik/">Asia Pasifik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c2de45ad0d5b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c2de45ad0d5b" ><script>var block_td_uid_6_5c2de45ad0d5b = new tdBlock();
block_td_uid_6_5c2de45ad0d5b.id = "td_uid_6_5c2de45ad0d5b";
block_td_uid_6_5c2de45ad0d5b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_6_5c2de45ad0d5b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5c2de45ad0d5b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5c2de45ad0d5b.td_column_number = "3";
block_td_uid_6_5c2de45ad0d5b.block_type = "td_block_mega_menu";
block_td_uid_6_5c2de45ad0d5b.post_count = "5";
block_td_uid_6_5c2de45ad0d5b.found_posts = "3764";
block_td_uid_6_5c2de45ad0d5b.header_color = "";
block_td_uid_6_5c2de45ad0d5b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c2de45ad0d5b.max_num_pages = "753";
tdBlocksArray.push(block_td_uid_6_5c2de45ad0d5b);
</script><div id=td_uid_6_5c2de45ad0d5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/maharaja-jepun-mohon-doa-bagi-keamanan/" rel="bookmark" title="Maharaja Jepun mohon doa bagi keamanan"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P13-B_030119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P13-B_030119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P13-B_030119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maharaja Jepun mohon doa bagi keamanan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/maharaja-jepun-mohon-doa-bagi-keamanan/" rel="bookmark" title="Maharaja Jepun mohon doa bagi keamanan">Maharaja Jepun mohon doa bagi keamanan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/dua-wanita-berani-langgar-sekatan/" rel="bookmark" title="Dua wanita ‘berani’ langgar sekatan"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P13-A_030119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P13-A_030119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P13-A_030119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dua wanita ‘berani’ langgar sekatan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/dua-wanita-berani-langgar-sekatan/" rel="bookmark" title="Dua wanita ‘berani’ langgar sekatan">Dua wanita ‘berani’ langgar sekatan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/cegah-serangan-di-hospital/" rel="bookmark" title="Cegah serangan di hospital"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png" srcset="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png 218w, https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cegah serangan di hospital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/cegah-serangan-di-hospital/" rel="bookmark" title="Cegah serangan di hospital">Cegah serangan di hospital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/wartawan-bangladesh-ditahan-setelah-siar-maklumat-palsu/" rel="bookmark" title="Wartawan Bangladesh ditahan setelah siar ‘maklumat palsu’"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png" srcset="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png 218w, https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wartawan Bangladesh ditahan setelah siar ‘maklumat palsu’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/wartawan-bangladesh-ditahan-setelah-siar-maklumat-palsu/" rel="bookmark" title="Wartawan Bangladesh ditahan setelah siar ‘maklumat palsu’">Wartawan Bangladesh ditahan setelah siar ‘maklumat palsu’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/australia-tutup-pusat-tahanan-berkontroversi/" rel="bookmark" title="Australia tutup pusat tahanan berkontroversi"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png" srcset="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png 218w, https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Australia tutup pusat tahanan berkontroversi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/australia-tutup-pusat-tahanan-berkontroversi/" rel="bookmark" title="Australia tutup pusat tahanan berkontroversi">Australia tutup pusat tahanan berkontroversi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c2de45ad0d5b" data-td_block_id="td_uid_6_5c2de45ad0d5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c2de45ad0d5b" data-td_block_id="td_uid_6_5c2de45ad0d5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26"><a href="https://mediapermata.com.bn/category/bisnes-it/">Bisnes &#038; IT</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c2de45adb478_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c2de45adb478" ><script>var block_td_uid_7_5c2de45adb478 = new tdBlock();
block_td_uid_7_5c2de45adb478.id = "td_uid_7_5c2de45adb478";
block_td_uid_7_5c2de45adb478.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_7_5c2de45adb478_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5c2de45adb478_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5c2de45adb478.td_column_number = "3";
block_td_uid_7_5c2de45adb478.block_type = "td_block_mega_menu";
block_td_uid_7_5c2de45adb478.post_count = "5";
block_td_uid_7_5c2de45adb478.found_posts = "5085";
block_td_uid_7_5c2de45adb478.header_color = "";
block_td_uid_7_5c2de45adb478.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c2de45adb478.max_num_pages = "1017";
tdBlocksArray.push(block_td_uid_7_5c2de45adb478);
</script><div id=td_uid_7_5c2de45adb478 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/tiga-tahun-untuk-pulih-fiskal/" rel="bookmark" title="Tiga tahun untuk pulih fiskal"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P17-1A_020119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P17-1A_020119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P17-1A_020119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tiga tahun untuk pulih fiskal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/tiga-tahun-untuk-pulih-fiskal/" rel="bookmark" title="Tiga tahun untuk pulih fiskal">Tiga tahun untuk pulih fiskal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/pasaran-saham-dunia-tidak-menentu/" rel="bookmark" title="Pasaran saham dunia tidak menentu"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P17-2B_020119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P17-2B_020119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P17-2B_020119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pasaran saham dunia tidak menentu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/pasaran-saham-dunia-tidak-menentu/" rel="bookmark" title="Pasaran saham dunia tidak menentu">Pasaran saham dunia tidak menentu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/aplikasi-cari-tempat-letak-kereta/" rel="bookmark" title="Aplikasi cari tempat letak kereta"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png" srcset="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png 218w, https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aplikasi cari tempat letak kereta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/aplikasi-cari-tempat-letak-kereta/" rel="bookmark" title="Aplikasi cari tempat letak kereta">Aplikasi cari tempat letak kereta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/sarawak-sasar-lima-juta-pelawat-tahun-ini/" rel="bookmark" title="Sarawak sasar lima juta pelawat tahun ini"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png" srcset="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png 218w, https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sarawak sasar lima juta pelawat tahun ini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/sarawak-sasar-lima-juta-pelawat-tahun-ini/" rel="bookmark" title="Sarawak sasar lima juta pelawat tahun ini">Sarawak sasar lima juta pelawat tahun ini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/penerbangan-airasia-kk-sibu-kk-mula-hari-ini-2/" rel="bookmark" title="Penerbangan AirAsia KK-Sibu-KK mula hari ini"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png" srcset="https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-218x150.png 218w, https://mediapermata.com.bn/wp-content/uploads/2018/12/MP_1024-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Penerbangan AirAsia KK-Sibu-KK mula hari ini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/penerbangan-airasia-kk-sibu-kk-mula-hari-ini-2/" rel="bookmark" title="Penerbangan AirAsia KK-Sibu-KK mula hari ini">Penerbangan AirAsia KK-Sibu-KK mula hari ini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c2de45adb478" data-td_block_id="td_uid_7_5c2de45adb478"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c2de45adb478" data-td_block_id="td_uid_7_5c2de45adb478"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-29"><a href="https://mediapermata.com.bn/category/sukan/">Sukan</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c2de45ae6806_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c2de45ae6806" ><script>var block_td_uid_8_5c2de45ae6806 = new tdBlock();
block_td_uid_8_5c2de45ae6806.id = "td_uid_8_5c2de45ae6806";
block_td_uid_8_5c2de45ae6806.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_8_5c2de45ae6806_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c2de45ae6806_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5c2de45ae6806.td_column_number = "3";
block_td_uid_8_5c2de45ae6806.block_type = "td_block_mega_menu";
block_td_uid_8_5c2de45ae6806.post_count = "5";
block_td_uid_8_5c2de45ae6806.found_posts = "10402";
block_td_uid_8_5c2de45ae6806.header_color = "";
block_td_uid_8_5c2de45ae6806.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c2de45ae6806.max_num_pages = "2081";
tdBlocksArray.push(block_td_uid_8_5c2de45ae6806);
</script><div id=td_uid_8_5c2de45ae6806 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/arsenal-ratah-fulham-2/" rel="bookmark" title="Arsenal ratah Fulham"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P20-1A_030119-1-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P20-1A_030119-1-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P20-1A_030119-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arsenal ratah Fulham"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/arsenal-ratah-fulham-2/" rel="bookmark" title="Arsenal ratah Fulham">Arsenal ratah Fulham</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/djokovic-catat-kemenangan-sulung/" rel="bookmark" title="Djokovic catat kemenangan sulung"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P20-2B_030119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P20-2B_030119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P20-2B_030119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Djokovic catat kemenangan sulung"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/djokovic-catat-kemenangan-sulung/" rel="bookmark" title="Djokovic catat kemenangan sulung">Djokovic catat kemenangan sulung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/federer-serena-teruja/" rel="bookmark" title="Federer, Serena teruja"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P19-1A_030119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P19-1A_030119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P19-1A_030119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Federer, Serena teruja"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/federer-serena-teruja/" rel="bookmark" title="Federer, Serena teruja">Federer, Serena teruja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/son-sandaran-korea-selatan/" rel="bookmark" title="Son sandaran Korea Selatan"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P19-2B_030119-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P19-2B_030119-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P19-2B_030119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Son sandaran Korea Selatan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/son-sandaran-korea-selatan/" rel="bookmark" title="Son sandaran Korea Selatan">Son sandaran Korea Selatan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mediapermata.com.bn/pep-akui-tidak-fokus-2/" rel="bookmark" title="Pep akui tidak fokus"><img width="218" height="150" class="entry-thumb" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P18-1A_030119-1-218x150.jpg" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P18-1A_030119-1-218x150.jpg 218w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P18-1A_030119-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pep akui tidak fokus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mediapermata.com.bn/pep-akui-tidak-fokus-2/" rel="bookmark" title="Pep akui tidak fokus">Pep akui tidak fokus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c2de45ae6806" data-td_block_id="td_uid_8_5c2de45ae6806"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c2de45ae6806" data-td_block_id="td_uid_8_5c2de45ae6806"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://mediapermata.com.bn/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Carian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-135005" class="post-135005 post type-post status-publish format-standard has-post-thumbnail hentry category-berita-bergambar category-dunia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://mediapermata.com.bn/category/berita-bergambar/">Berita Bergambar</a></li><li class="entry-category"><a  href="https://mediapermata.com.bn/category/dunia/">Dunia</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Presiden AS mahu jumpa Kim Jong Un</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-03T04:12:39+00:00" >January 3, 2019</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p style="text-align: left;" align="JUSTIFY">WASHINGTON, 2 Jan – Presiden Donald Trump merancang untuk mengadakan pertemuan kali kedua bersama Kim Jong Un, kata presiden Amerika Syarikat (AS) itu semalam, selepas pemimpin Korea Utara itu memberi amaran bahawa Pyongyang akan mengubah pendekatannya kepada rundingan nuklear sekiranya Washington masih meneruskan sekatan.</p>
<p style="text-align: left;" align="JUSTIFY">&#8220;Saya juga merancang untuk mengadakan pertemuan bersama Pengerusi Kim yang menyedari dengan baik bahawa Korea Utara memiliki potensi ekonomi yang besar,&#8221; kata Trump di Twitter.</p>
<p style="text-align: left;" align="JUSTIFY">Kedua-dua pemimpin itu menjadi tumpuan utama di seluruh dunia selepas sidang kemuncak luar biasa diadakan di Singapura Jun lalu, di mana mereka telah menandatangani satu perjanjian tidak jelas berhubung penamatan program nuklear di semenanjung Korea.</p>
<p style="text-align: left;" align="JUSTIFY">Namun, kemajuan mengenainya telah terbantut dengan kedua-dua negara itu tidak bersetuju terhadap maksud deklarasi dan langkah perundingan antara AS dan Korea Utara yang bergerak secara perlahan, dengan beberapa pertemuan dan lawatan dibatalkan pada saat-saat akhir.</p>
<p style="text-align: left;" align="JUSTIFY">Korea Utara telah mendesak agar beberapa sekatan berkaitan larangan ke atas senjata nuklear dan program peluru balistik dikurangkan dan mengancam ketegasan AS terhadap langkah pemusnahan nuklear negara itu yang bertindak seperti ‘gengster’.</p>
<p style="text-align: left;" align="JUSTIFY">Khabar angin mengenai pertemuan kali kedua antara Trump dan Kim bertukar pudar, setelah presiden itu berkata beliau berharap pertemuan akan dapat dilaksanakan pada awal tahun ini.</p>
<p style="text-align: left;" align="JUSTIFY">Sementara itu, lawatan ke Seoul yang dicadangkan oleh Kim sebelum hujung Disember lalu tidak bertukar kenyataan.</p>
<p style="text-align: left;">Pada hujung 2017, Korea Utara telah menguji enam bom atom dan melancarkan roket yang boleh sampai keseluruhan tanah besar AS, namun negara itu tidak lagi melancarkan sebarang ujian seumpama itu selama lebih setahun. – AFP</p>
<figure id="attachment_135006" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-135006" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/P14-A_030119.jpg" alt="" width="800" height="533" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/P14-A_030119.jpg 800w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P14-A_030119-300x200.jpg 300w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P14-A_030119-768x512.jpg 768w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P14-A_030119-696x464.jpg 696w, https://mediapermata.com.bn/wp-content/uploads/2019/01/P14-A_030119-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Gambar fail bertarikh 12 Jun yang lalu menunjukkan Kim Jong Un (kanan) semasa mengadakan pertemuan luar biasa bersama Presiden Donald Trump di Singapura. – AFP</figcaption></figure>
<p style="text-align: left;">
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SAHAM</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmediapermata.com.bn%2Fpresiden-as-mahu-jumpa-kim-jong-un%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Presiden+AS+mahu+jumpa+Kim+Jong+Un&url=https%3A%2F%2Fmediapermata.com.bn%2Fpresiden-as-mahu-jumpa-kim-jong-un%2F&via=Media+Permata+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://mediapermata.com.bn/presiden-as-mahu-jumpa-kim-jong-un/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mediapermata.com.bn/presiden-as-mahu-jumpa-kim-jong-un/&amp;media=https://mediapermata.com.bn/wp-content/uploads/2019/01/P14-A_030119.jpg&description=Presiden+AS+mahu+jumpa+Kim+Jong+Un" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Presiden+AS+mahu+jumpa+Kim+Jong+Un%20-%20https%3A%2F%2Fmediapermata.com.bn%2Fpresiden-as-mahu-jumpa-kim-jong-un%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://mediapermata.com.bn/presiden-as-mahu-jumpa-kim-jong-un/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://mediapermata.com.bn/presiden-as-mahu-jumpa-kim-jong-un/" data-text="Presiden AS mahu jumpa Kim Jong Un" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Terdahulu</span><a href="https://mediapermata.com.bn/ringankan-beban-mangsa-bencana-sulawesi/">Ringankan beban mangsa bencana Sulawesi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Seterusnya</span><a href="https://mediapermata.com.bn/pdb-adakan-majlis-doa-kesyukuran/">PDB adakan majlis Doa Kesyukuran</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mediapermata.com.bn/author/gp/">gp</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="gp"></span><meta itemprop="datePublished" content="2019-01-03T04:12:39+00:00"><meta itemprop="dateModified" content="2019-01-03T00:33:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mediapermata.com.bn/presiden-as-mahu-jumpa-kim-jong-un/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mediapermata.com.bn/wp-content/uploads/2017/07/MP-REDLOGO2.png"></span><meta itemprop="name" content="Media Permata Online"></span><meta itemprop="headline " content="Presiden AS mahu jumpa Kim Jong Un"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mediapermata.com.bn/wp-content/uploads/2019/01/P14-A_030119.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_10_5c2de45b0b19a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c2de45b0b19a" ><h4 class="block-title"><a href="http://digital.mediapermata.com.bn" class="td-pulldown-size">Media Permata Digital</a></h4><div class="td_mod_wrap"><center><a href="https://digital.mediapermata.com.bn/" target="_blank"><img src=<img width="260" height="361" src="https://mediapermata.com.bn/wp-content/uploads/2019/01/MP03012019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mediapermata.com.bn/wp-content/uploads/2019/01/MP03012019.jpg 260w, https://mediapermata.com.bn/wp-content/uploads/2019/01/MP03012019-216x300.jpg 216w" sizes="(max-width: 260px) 100vw, 260px" /></a></center></div></div><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>e-BBYB</span></h4><div class="a-single a-4"><center><a href="https://borneobulletinyearbook.com.bn" target="_blank"><img src="https://mediapermata.com.bn/wp-content/banners/BBYB2018-SIDEBAR.jpg?1" alt="e-yearbook"></img></a></center></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><h4 class="block-title"><span>Penerbitan</span></h4><div class="a-single a-3"><center><img src="https://mediapermata.com.bn/wp-content/banners/mediaplogo.png">
<br></br>
<img src="https://mediapermata.com.bn/wp-content/banners/mediapminggulogo.png">
<br></br>
<a href="https://borneobulletin.com.bn"><img src="https://mediapermata.com.bn/wp-content/banners/bbdaily-logo.png"></a>
<br></br>
<a href="https://borneobulletin.com.bn"><img src="https://mediapermata.com.bn/wp-content/banners/bbweekendlogo.png"></a>
<br></br>
<a href="https://borneobulletin.com.bn"><img src="https://mediapermata.com.bn/wp-content/banners/bbsundaylogo.png"></a>
</center></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_11_5c2de45b0d7ae_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c2de45b0d7ae" ><div class="td_mod_wrap"><center><a href="https://mediapermata.com.bn/index.php/e-mel-pembaca/"><img src="https://mediapermata.com.bn/wp-content/banners/surat-pembaca.png"><div style="spacer"></div>
<a href=" https://mediapermata.com.bn/index.php/subscription-form/"><img src="https://mediapermata.com.bn/wp-content/banners/subscribebutton.jpg"></a></div></center></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1128"><a href="https://mediapermata.com.bn/profil-kami/">Profil Kami</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1127"><a href="https://mediapermata.com.bn/jom-iklan/">Jom Iklan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1125"><a href="https://mediapermata.com.bn/e-mel-pembaca/">e-Mel Pembaca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1126"><a href="https://mediapermata.com.bn/hubungi-kami/">Hubungi Kami</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2015 - Media Permata Online                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5c2de45b0effc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.widget.widget_text .block-title span{
background-color: #ea2026 !important;
}
.widget.widget_text .block-title{
border-color: #ea2026 !important;
}
.widget.widget_pplrpsts_popular_posts_widget .block-title
{
border-color: #ea2026 !important;
}

.widget.widget_pplrpsts_popular_posts_widget .block-title span
{
background-color: #ea2026 !important;
}

.mpinstagram .ui-tabs-nav li a {
background-color: #ea2026 !important;
 font-size: 20px;
 font-family: 'Roboto Condensed', sans-serif;
}

.mpinstagram .wpb_tabs_nav {
border-color: #ea2026 !important;
}


</style>

<link rel='stylesheet' id='hugeit_custom_style-css'  href='https://mediapermata.com.bn/?hugeit_custom_css=1&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/mediapermata.com.bn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mediapermata.com.bn/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://mediapermata.com.bn/wp-content/themes/Newspaper_v8/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://mediapermata.com.bn/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://mediapermata.com.bn/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://mediapermata.com.bn/wp-content/themes/Newspaper_v8/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://mediapermata.com.bn/wp-content/themes/Newspaper_v8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>